Information ausblenden

prägnanter E-Gitarreneinsatz

Dieses Thema im Forum "Musik produzieren" wurde erstellt von westpdmkids, 20.02.06.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. westpdmkids

    westpdmkids Themenersteller

    Registriert seit:
    30.11.04
    Punkte:
    28
    28
    Hi,

    hab da son kleines Problem Gitarrenseitig, und zwar:
    Wenn ich (verzerrte) E-Gitarren einspiele, klingt der Einsatz einfach nicht prägnant sondern so zaghaft (egal wie ich spiel) und wollt mal fragen, ob Ihr da ein paar Erfahrungspunkte gesammelt habt, wie man des nun hinkriegt.
    Muss ich da mit Kompressor ran oder was könnte helfen...

    Thanx
    Michael
     
    westpdmkids, 20.02.06
    #1
  2. stringsurfer

    stringsurfer

    Registriert seit:
    21.07.03
    Punkte:
    384
    384
    N paar mehr Infos wären sehr hilfreich:
    Mit welchem Equipment hast du aufgenommen? Hast du über ne Ampsim oder ähnliches gespielt oder den Amp abgenommen? Wenn du den Amp abgenommen hast: Mit welchem Mikro und inwieweit hast du dich vorher mit der Mikrofonpositionierung befaßt? Und dann natürlich Kleinigkeiten: Hast du neue Saiten drauf, spielst du mit Schwabbelplek?
    Ein Soundbeispiel wäre auch nicht zu verachten.
     
    stringsurfer, 20.02.06
    #2
  3. westpdmkids

    westpdmkids Themenersteller

    Registriert seit:
    30.11.04
    Punkte:
    28
    28
    Hab meine Gitarre in meinen Verstärker geschickt und dann aus dem LineOut in meinen HD-Recorder geschickt. Hab keinen PreAmp für mein Mikro gehabt und wollte jetzt nicht mehr als nötig Rauschen auf der Aufnahme haben.
    Hab jetzt grad kein Klangbeispiel, muss ich mal raussuchen....

    Welches Plek ich benutzt habe, weiss ich gar net mehr :) hab aber kein extrem schwabbeliges (man muss sich schon bemühen um sie zu biegen). Die Stärke weiss ich nicht, is schon aberubbelt :) .
    Machen neue Saiten extrem viel aus ?
     
    westpdmkids, 20.02.06
    #3
  4. Cablebob

    Cablebob

    Registriert seit:
    29.12.05
    Punkte:
    4.034
    4034
    Hallöchen!

    Ich hab mich jahre lang mit Gitarrensounds herumgequält
    und war im Kampf gegen die Doofophonie recht erfolgreich.

    Bin zuversichtlich, dass ich dir helfen kann, aber das geht nur
    wenn ich das Problem hören kann...
    Bitte lade doch mal ein Soundbeispiel hoch,
    dann kann ich dir bestimmt weiter helfen.
    Bei Gitarren gibt es so viele Ursachen,
    da muss man hören, okay?????


    übrigens
    neue Saiten machen extrem viel aus, weil alte Saiten
    nicht nur die Intonation versauen, sondern
    auch noch extrem muffig und kraftlos klingen

    neue Saiten sind bei professionellen Gitarrenaufnahmen
    normalerweise Pflicht !!
     
    Cablebob, 20.02.06
    #4
  5. FIXXXER

    FIXXXER

    Registriert seit:
    25.11.05
    Punkte:
    12.278
    12278
    Den Rest sollte man auch nicht vergessen,
    wenn du Mega fetten Gitarrensound hast aber die Drums
    zb. eher schleppend und lustlos sind, dannn fehlt halt die Power.

    mfg
    Torn
     
    FIXXXER, 20.02.06
    #5
  6. mittichec

    mittichec

    Registriert seit:
    08.04.04
    Punkte:
    5.872
    5872
    Nun, versuch mal, deine Gitarre im Verstärker zu lassen (schonmal ein guter Anfang) und dann aber den Amp an eine Box (sofern kein Combo) anzuschliessen.
    Vor diese Box kommt dann ein Mikrofon.
    Dann noch kurz hier ein bischen Nachschlagen und dann nochmal nen sinnvollen Thread eröffnen.

    Danke
     
    mittichec, 20.02.06
    #6
  7. stringsurfer

    stringsurfer

    Registriert seit:
    21.07.03
    Punkte:
    384
    384
    Das ist natürlich grundsätzlich ne blöde Voraussetzung: Ich wäre für jeden gegenteiligen Hinweis dankbar, aber meiner Erfahrung nach eignet sich kein Standartamp dazu, den LineOut zu nutzen, der klingt per se sch****.
     
    stringsurfer, 20.02.06
    #7
  8. Mike3000

    Mike3000

    Registriert seit:
    25.11.04
    Punkte:
    10.811
    10811
    ...Jau, der Lineout ist nicht so richtig sinnvoll zum Aufnehmen (ausser man moechte einen extra-kuenstlichen Effekt erzuegn). Bei meinen ersten Versuchen habe ich den Fehler allerdings auch gemacht.
     
    Mike3000, 20.02.06
    #8
  9. stringsurfer

    stringsurfer

    Registriert seit:
    21.07.03
    Punkte:
    384
    384
    Oh Mann, hab - durch diesen Post inspiriert - mal nach ner Uralt-Aufnahme gesucht wo ich ein Gitarrensolo auf die Weise (das erste und auch letzte mal) eingespielt hab. Davon abgesehen, dass meine Fingerfertigkeit damals eher begrenzt war...der Sound unterbietet alles :)
    Das einzige wofür man sowas gebrauchen könnte ist zum leisen beimischen zu ner Gitarrenwand, aber dafür bräuchte man ja eher n Splitter und ne Tretmine...
     
    stringsurfer, 20.02.06
    #9
  10. mad

    mad

    Registriert seit:
    12.08.03
    Punkte:
    38.574
    38574
    Also was mir hier spontan einfällt: Je mehr Verzerrung du im Signal hast, desto weniger Dynamik und damit auch mehr Matsch. Versuchs mal mit weniger

    Gruss

    Mad
     
    mad, 20.02.06
    #10
  11. Hintermann

    Hintermann

    Registriert seit:
    18.07.03
    Punkte:
    8.671
    8671
    mad hat recht - weniger zerre +

    dickere saiten - aufnehmen mit mic+amp - dickes plec
     
    Hintermann, 20.02.06
    #11
  12. Cablebob

    Cablebob

    Registriert seit:
    29.12.05
    Punkte:
    4.034
    4034
    Normalerweise sind einfach zu viele Tiefen VOR der Zerre.
    Ich möchte allen Leuten, die mit ihrem Zerrsound nicht zu frieden sind
    ans Herz legen, einen EQ VOR die Verzerrung zu schalten.

    Wenn das cleane Signal im Vorfeld schön hell klingt,
    klingt es verzerrt einfach SAHNE.
    Auch wenn man ein bisschen großzügiger mit der Verzerrung ist.
     
    Cablebob, 20.02.06
    #12
  13. westpdmkids

    westpdmkids Themenersteller

    Registriert seit:
    30.11.04
    Punkte:
    28
    28
    Thanks für die Rückmeldungen, werd mal die Ideen aufgreifen und mal n paar Testaufnahmen machen (was ich derzeit hab isn büschen sehr lau und bestätigt Eure Postings :) )
     
    westpdmkids, 20.02.06
    #13
  14. Hansi54

    Hansi54

    Registriert seit:
    09.01.06
    Punkte:
    76
    76
    hy

    Das klingt so als ob Du die allerersten zentel sekunden meinst! ? ?

    Ich denke das riecht stark nach Latenzprobleme, obwohl dies ja eher bei amp sims oder dig. effektboards auftritt.
    Vielleicht Soundcarte mal überprüfen!

    und . . midditech meinte wohl, daß Du eine Lautsprecherbox anschließt, aber natürlich nicht an den Line Ausgang, sondern an den Speaker Ausgang

    na mal sehen was das Problem war, lass es uns wissen, anderen passiert das dann nicht mehr.

    Gruß
    Hansi54 :)
     
    Hansi54, 20.02.06
    #14
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.