Information ausblenden

Metronom Click Verschwunden in Cubase

Dieses Thema im Forum "Recording & Mikrofonierung" wurde erstellt von MxBeatz, 25.08.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. MxBeatz

    MxBeatz Themenersteller

    Registriert seit:
    30.01.17
    Punkte:
    13
    13
    Also hab normaler weise immer das Audio Interface Mindprint Trio mit dem dazugehörigem Asio Treiber angeschlossen...aber da es jez zur reparatur musste hab ich übergangsmäßig auf Mdie M-Audio audiophile 24/96 umgeschwenkt ...jez wenn ich was einspielen will mit Metronom, oda auch mit vorzähler wird das MEtronom (nur das Metronom) nicht wieder gegeben
    aber in der anzeige sehe ich ein signal

    bitte um hilfe

    mfg

    max
     
    MxBeatz, 25.08.08
    #1
  2. el_davide

    el_davide

    Registriert seit:
    12.01.07
    Punkte:
    399
    399
    Handbuch?
     
    el_davide, 25.08.08
    #2
  3. MxBeatz

    MxBeatz Themenersteller

    Registriert seit:
    30.01.17
    Punkte:
    13
    13
    hab ich schon gesehn kann mir nur vorstellen dass es am Treiber liegen ???
     
    MxBeatz, 25.08.08
    #3
  4. floxe

    floxe

    Registriert seit:
    29.11.02
    Punkte:
    16.703
    16703
    bei cubase sx3:
    überprüfen ob der audition-kanal gemutet ist
    überprüfen ob die studio-outputs zugewiesen sind

    bei cubase 4:
    control room überprüfen

    lg
    flox
     
    floxe, 25.08.08
    #4
  5. MxBeatz

    MxBeatz Themenersteller

    Registriert seit:
    30.01.17
    Punkte:
    13
    13
    cubase sx3:

    audition kanal seh ihc bei Geräte - Vst-Verbindungen- Studio oder??
    oder wo seh kann ich des machn

    die sind zugewiesen!

    danke mal !
     
    MxBeatz, 25.08.08
    #5
  6. MxBeatz

    MxBeatz Themenersteller

    Registriert seit:
    30.01.17
    Punkte:
    13
    13
    AHHHHH FUNKTIONIERT danke

    aber hey, das stellt sich imma auf den vorigen (den von mindprint)
    automatisch ein
    will des aber jez mal bei der m-audio lassen....

    glg mx
     
    MxBeatz, 25.08.08
    #6
  7. floxe

    floxe

    Registriert seit:
    29.11.02
    Punkte:
    16.703
    16703
    die studio-outputs sollten sich eigentlich nicht automatisch verstellen.

    lg
    flox
     
    floxe, 26.08.08
    #7
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.