mAudio 1010LT Problem Dringend

Dieses Thema im Forum "Anschlusstechnik & Routing" wurde erstellt von eXituZ, 09.02.06.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. eXituZ

    eXituZ Themenersteller

    Registriert seit:
    08.02.06
    Punkte:
    8
    8
    hey, habe da ein problem ich hoffe das mir hier jemand helfen kann und zwar habe ich die mAudio-Karte installiert. Ging ohne Probleme... Dann habe ich die Karte mit einem Chinch zu Chinch kabel an mein Mischpult angeschlossen (Behringer 802) am MainOut.
    Und dann nochmal mit Chinch zu Chinch das Mischpult zu meiner StereoAnlage (Mischpult Anschluss = TapeOut) so und nun das Problem... Das Mikro läuft ohne Probleme, ich höre den Sound über meine StereoAnlage, nur leider nichts anderes, also MP3's und all sowas das sich auf dem Rechner befindet ist nicht zu hören... Ich hoffe mir kann jemand helfen wie ich dies hinbekomme, muss auch zugeben das ich mich noch nicht so auskenne...

    Vielen Dank schonmal,
    eXituZ
     
  2. randy

    randy

    Registriert seit:
    16.12.02
    Punkte:
    44.727
    44727
    :) Das kann ja auch nicht gehen ...

    DU HAST DOCH GAR KEINE VERBINDUNG VOM PC ZUM MIXER!!!!!

    Verdinde ein OUT-Paar mit dem In deiner Stereoanlage und alles ist roger ;)

    Und, überleg dir mal theoretisch wie der Signalfluss in deinem System ist... ist net schwer, aber denk dich da mal rein ;)

    Gruß, Randy
     
  3. eXituZ

    eXituZ Themenersteller

    Registriert seit:
    08.02.06
    Punkte:
    8
    8
    Danke erstmal aber ich verstehe grade nicht so ganz was du meinst, ich habe die Anlage doch am Mixer, oder muss die Anlage direkt an die Soundkarte? oder muss meine Anlage mit beidem verbunden sein? aber sie hat nur ein AUX *grübel* ...
     
  4. randy

    randy

    Registriert seit:
    16.12.02
    Punkte:
    44.727
    44727
    Ja, du hast das Sinal das im Mixer ankommt zur Anlage geschickt - korrekt.

    Aber, im Mixer kommt noch nix vom PC an!!!! - Da hast du noch keine Vbd ;)

    Gruß, Randy
     
  5. eXituZ

    eXituZ Themenersteller

    Registriert seit:
    08.02.06
    Punkte:
    8
    8
    Ich glaube solangsam verstehe ich *g*
    Also neben den beiden TapeOut sind ja noch zwei TapeIN und die müssen jetzt auch nochmal in die Soundkarte...richtig? Will nichts falsches machen, drum frag ich lieber und lass mich auch gerne als dumm bezeichnen :D
     
  6. eXituZ

    eXituZ Themenersteller

    Registriert seit:
    08.02.06
    Punkte:
    8
    8
    Also:

    Mischpult - TapeOut = zur Anlage
    Mischpult - TapeIN = zur Soundkarte
    Mischpult - Main = zur Anlage...

    das habe ich jetzt gemacht, und irgendwie isses immer noch falsch *grübel*
     
  7. micha

    micha

    Registriert seit:
    09.08.02
    Punkte:
    82.690
    82690
    hi,

    probiers mal mit:

    Mischpult - TapeOut = zur Soundkarte (LineIn)
    Mischpult - TapeIN = zur Soundkarte(LineOut)
    Mischpult - Main = zur Anlage(Aux-In)


    gruß,

    micha
     
  8. eXituZ

    eXituZ Themenersteller

    Registriert seit:
    08.02.06
    Punkte:
    8
    8
    Erstmal möchte ich mich für die schnelle Hilfe bedanken, ausserdem finde ich es sehr gut, dass man hier nicht Sachen wie : "wenn du zu dumm dafür bist, lass es" oder ähnliches gegen den Kopf geworfen bekommt! :)

    Ich hoffe dies dürfte meine letzte Frage-Antwort werden *g*

    Also wie ich es jetzt anschließen muss, habe ich verstanden, danke Micha... NUR ist meine Soundkarte so aufgeteilt

    Rote Stecker:
    Out2 ; In4 ; Out4 ; In6 ; Out6 ; In8 ; Out8

    Weisse Stecker:
    Out1 ; In3 ; Out3 ; In5 ; Out5 ; In7 ; Out7

    Wo sind In1 und In2??

    Muss ich jetzt jeweils ein gesammtes Paar in In,Out stecken und wieder ein paar in in und out oder ein paar: und das dann einmal in "in" und einmal in "out"??
    und wo?

    ich wäre nochmal sehr dankbar *augenklimper*
     
  9. InnerNoize

    InnerNoize

    Registriert seit:
    07.09.03
    Punkte:
    2.284
    2284
    Das sind die Miceingänge;)
     
  10. Rold

    Rold

    Registriert seit:
    30.12.04
    Punkte:
    853
    853
    Die 1010er hat nur 2 Mic-Eingänge, der Rest sind Line-Ins.

    Meine Empfehlung ist eine ganz andere. Das Behringer ist nämlich ein wenig gar klein, deswegen empfiehlt es sich etwas orthodox an die Sache ranzugehen.

    1) Die MainOuts des Behringer sollten unbedingt an die 1010! Idealerweise an In1/2. Allerdings müßtest du die vorher noch auf LinePegel jumpern -> Handbuch.
    2) Anlage auf TapeOut
    3) Die AuxSends ebenfalls mit dem Rechner verkabeln. Also zB auf In3/4
    4) Out 1/2 ins Pult auf einen Stereoeingang legen.

    So, warum das ganze:

    Normalerweise werden Pulte kleinerer Kategorie im Splitbetrieb gefahren, also Vorderband (Signal vorm Computer) auf einr Seite des Pults, Hinterband (Signal nach dem Comp) auf der anderen. Naja das Behringer ist zu klein, um das wirklich tun zu können. DESWEGEN:

    Mic -> MicIn 802 - AuxSend -> 1010 In in den Rechner - per Durchschliff auf 1010 Outs -> StereoIn 802 - von dort auf TapeOut zur Anlage.

    Mit der Konfiguration kannst du zum Rechner nen vernünftigen Pegel schicken, kannst aber Hinterband abhören und die Abhörlautstärke mit dem Mischpult regeln. "Sozusagen" Split-Prinzip.
    Bei der Sache bleibt der Levelregler oder Fader des Mic-Kanals übrigens zu, also auf -unendlich.

    Alles andere kannst du sonst übern MainOut aufnehmen. Allerdings darf der Rechner dann nicht mehr durchschleifen. Du hörst also Vorderband.

    Gut, das ist jetzt alles mal verwirrend, aber versuch es dir durchzudenken. Wenn du das verstanden hast, dann hast du der Hälfte deiner Kollegen schon mal was voraus.

    Gruaß

    Rold
     
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.