Knacksen in der Aufnahme

  • Ersteller Hausmeister36
  • Erstellt am

H
Hausmeister36
Produzent
Registriert
24.01.21
Beiträge
55
Reaktionen
3
Punkte
93
Guten Morgen zusammen

Ich habe mal wieder ein kleines Problem mit meinen Aufnahmen.
Bei bestimmten Stellen vor allem bei lauteren knackt es bzw. so Knall Geräusche.
Die Frage ist nur liegt es an meiner Aussprache das diese Knackser entstehen oder liegt es an der Technik.
Ich meine nämlich das vorher noch nicht gehabt zu haben...
Mein

Meine Aufnahme Kette besteht aus dem Rode Nt1 und einem Apollo Twin Usb.
Aufgenommen wird das Ganze mit Studio One.

Ich habe mal 2 Aufnahme bereit gestellt bei der normalen hört man es nicht so heraus erst wenn man Compressor drauf legt wird es deutlicher.

Habe eine Aufnahme mit und ohne Compressor.
An den Stellen bei der normal gesprochenen wo ich sage Twin und bei der 2. lauteren wo ich Nt1 sage.

und sowas habe ich eigentlich die ganze Zeit..
 

Anhänge

  • Aufnahme .mp3
    376,6 KB · Aufrufe: 44
  • Aufnahme Compressor.mp3
    376,6 KB · Aufrufe: 35
Zuletzt bearbeitet:
micha
micha
Registriert
09.08.02
Beiträge
4.006
Reaktionen
580
Punkte
84.484
moin,

ich hör da kein knallen o.ä.

wenn sowas in der aufnahme wäre, solltest du spätestens beim reinzoomen in die spur die ausschläge sehen.

vlt. ist deine latenz des apollo zu klein eingestellt, probier mal die buffersize zu erhöhen.

gruss

micha
 
Ran
Ran
Registriert
02.08.02
Beiträge
2.294
Reaktionen
694
Punkte
4.445
Da sind Pops von den Plosiven. Versuch mal ein Popschutz/Ploppschutz.
 
vanHelsing
vanHelsing
Registriert
26.01.07
Beiträge
237
Reaktionen
55
Punkte
407
Abgesehen von den Plosivlauten klingt die Aufnahme trotzdem nicht sauber. Da ist irgendein Gezickel drauf, Knistern. Hattest du während der Aufnahme noch irgendetwas im Hintergrund laufen?
 
 

Oft gelesene Themen

Oben