kein mp3 import mehr in Sonar 6, was ist hier los?

  • Ersteller andy456
  • Erstellt am

andy456
andy456
Registriert
24.05.05
Beiträge
1.380
Reaktionen
218
Ort
33161
Punkte
2.283
Hallo mein Problem ist das ich seit kurzen mal wieder mp3 dateien schneiden will bzw mp3 Samples in Sonar benutzen will, doch ich kann sie nicht rein laden, bzw wenn ich sie rein geladen habe bekomm ich nur nen lautes rauschen oder piepen! Früher hat es aber genfunzt was mache ich falsch, benutze Sonar 6 PE!

Gruß ANdy
 
bemoll
bemoll
Registriert
20.07.05
Beiträge
515
Reaktionen
104
Punkte
860
S 6 habe ich nicht mehr auf der Maschine. In S8 grad probiert, läuft alles.
Vielleicht noch mal neu starten. Blankes Entsetzen....äh ich meine Projekt eröffnen und eine mp3 Datei importieren. Laufen lassen.
Wenn's nciht geht: laufen andere Projekte problemlos? Könnte ja auch was an der Soundkarteneinstellung sein....
viel glück

bemoll
 
andy456
andy456
Registriert
24.05.05
Beiträge
1.380
Reaktionen
218
Ort
33161
Punkte
2.283
hat sich erledingt habe wohl irgendwann ausversehn bei der import datei auf 16 [g=395]Bit[/g] gestellt statt 24 jetzt geht es wieder!
 

Ähnliche Themen

BrayZ
Antworten
228
Aufrufe
8K
SilentWarrior
SilentWarrior
moonbooter
    • Danke
  • Artikel
Testberichte Test: Dreadbox Typhon
Antworten
2
Aufrufe
170
KoolKolle
KoolKolle
moonbooter
    • Danke
  • Artikel
Antworten
0
Aufrufe
184
moonbooter
moonbooter
RECORDING-Redaktion
    • Danke
  • Artikel
Antworten
0
Aufrufe
40
RECORDING-Redaktion
RECORDING-Redaktion
moonbooter
    • Danke
  • Artikel
Antworten
4
Aufrufe
131
synthpark
synthpark
 

Aktuelle Beiträge


Oft gelesene Themen

Oben