Information ausblenden

Gebrannte CD stoppt im Player nicht am Ende. Wieso?

Dieses Thema im Forum "Cubase & Nuendo" wurde erstellt von Natural, 04.12.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. Natural

    Natural Themenersteller

    Registriert seit:
    05.04.08
    Punkte:
    73
    73
    Hallo,

    jetzt habe ich folgendes Problem: Ich exportiere meine Wave-Dateien immer mit 16bit/44khz, um sie dann in Nero Start Smart zu brennen. In meinem CD-Player (alt aber von Sony) "hängen" alle CDs am Ende. Sie laufen weiter, als hätte ich "Pause" gedrückt und irgendwann knackt es ein-zweimal laut im Lautsprecher und nach zehn Minuten mind. hört er dann auf zu drehen. Das ist doch nicht normal.

    Liegt das daran, dass ich in Cubase was falsch mache? Denn mit anderen CDs macht er das nicht. Liegt es daran, wie ich den Lokator zum Exportieren setze?


    Vielen Dank für eure Hilfe!
     
    Natural, 04.12.08
    #1
  2. MH-Guitar

    MH-Guitar

    Registriert seit:
    30.09.07
    Punkte:
    2.046
    2046
    Die Lokatoren müssen natürlich SINNVOLL gesetzt werden.
    Ich versteh noch nicht 100% das Problem, aber der rechte Lokator soll natürlich da hin, wenn das Stück zuende ist ...


    Grüße,

    Michael
     
    MH-Guitar, 04.12.08
    #2
  3. Natural

    Natural Themenersteller

    Registriert seit:
    05.04.08
    Punkte:
    73
    73
    Ok, muss er exakt genau auf dem Ende der Spur sitzen oder kurz davor oder kurz danach?

    Kann natürlich auch sein, dass es an meiner alten Anlage liegt.
     
    Natural, 04.12.08
    #3
  4. Belgarion

    Belgarion

    Registriert seit:
    15.01.03
    Punkte:
    2.843
    2843
    und du solltest die datei auch mal einfach per doppelklick nach dem export abspielen, wie lang sie gewroden ist. wenn es viel länger ist, als der song sien sollte, hast du wie schon gesagt den rechten lokator (qausi die bereichsgrenze, bis zu welcher stelle des songs die exportdatei reichen soll) zu weit "hinten"
     
    Belgarion, 04.12.08
    #4
  5. Natural

    Natural Themenersteller

    Registriert seit:
    05.04.08
    Punkte:
    73
    73
    Also ich achte schon darauf, dass er kurz dahinter sitzt. Daran kann es also dann nicht liegen. Schade. Problem ungelöst.
     
    Natural, 04.12.08
    #5
  6. shybby

    shybby

    Registriert seit:
    23.10.08
    Punkte:
    91
    91
    kann sein dass nero die lead-out-area nicht richtig schreibt/brennt. hatte das selbe problem auf der arbeit. it hats behoben. wie? K.A. sry.

    versuchs doch mal mit nem anderen brennprogramm?
     
    shybby, 04.12.08
    #6
  7. archibald

    archibald

    Registriert seit:
    18.09.08
    Punkte:
    1.029
    1029
    Hallo Natural,

    Ich kann nur vermuten, dass es tatsächlich an deiner Anlage liegt. Ich habe meine Songs immer auf einem alten "Ghettoblaster" von Panasonic (oder war es auch Sony?) abgehört als Referenz. Irgendwann hab ich mir mal BASF-Rohlinge gekauf. Die konnten allgemein von dem alten Gerät nicht gelesen werden. Es wurde immer nur "1" Track angezeigt und der ließ sich nicht abspielen. Das war aber nur bei BASF-Cds der Fall.

    Versuch es doch einfach mal mit Rohlingen einer anderen Marke. Vielleicht hilft das.

    Gruß,
    Archi
     
    archibald, 04.12.08
    #7
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.