Information ausblenden

Exportierte Dateien immer nur 40 sec lange

Dieses Thema im Forum "Cubase & Nuendo" wurde erstellt von WalterDerFalter, 13.02.06.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. WalterDerFalter

    WalterDerFalter Themenersteller

    Registriert seit:
    13.02.06
    Punkte:
    3
    Hallo zusammen

    Habe seit ca einer Woche Cubase SE 3 bei mir.
    Mein Problem ist, wenn ich eine WAVE, MP3, ect exportiere ist diese datei nie länger als 40sec.
    Wiso ist das so? Wie kann ich das beheben? Höchstwarscheindich nur eine falsche Einstellung die ich aber mit Hilfe des Handbuchs beim besten Willen nicht fand.

    Ich danke euch für eure Hilfe. mfg WalterDerFalter
     
    WalterDerFalter, 13.02.06
    #1
  2. boonjan

    boonjan

    Registriert seit:
    24.11.04
    Punkte:
    398
    398
    Hi,

    kann es sein, dass Du vergessen hast die "Locatoren"
    zu setzen???

    LG boonjan
     
    boonjan, 13.02.06
    #2
  3. fmo

    fmo

    Registriert seit:
    14.12.04
    Punkte:
    13.151
    13151
    Locator

    Falls Du jetzt nicht weißt, was das ist :

    [​IMG]
     
    fmo, 13.02.06
    #3
  4. WalterDerFalter

    WalterDerFalter Themenersteller

    Registriert seit:
    13.02.06
    Punkte:
    3
    Danke für die Hilfe, jetzt klappt alles Wunderbar!

    mfg WalterDerFalter
     
    WalterDerFalter, 14.02.06
    #4
  5. Rossini

    Rossini

    Registriert seit:
    28.05.04
    Punkte:
    2.952
    2952
    @fmo:
    Hey fmo, warum sehen bei dir die Parts denn so "stylish" aus? :p
     
    Rossini, 14.02.06
    #5
  6. Guardian

    Guardian

    Registriert seit:
    27.04.03
    Punkte:
    1.812
    1812
    Das möchte ich auch mal wissen. Hast Du die 3D-beschleunigte Cubase Version?
     
    Guardian, 14.02.06
    #6
  7. PHaNtoM

    PHaNtoM

    Registriert seit:
    01.11.05
    Punkte:
    4.268
    4268
    :D wahrscheinlich! ohne hardwareseitig unterstützte cineFX-technologie läuft da gar nix. :hammer: ;)

    phantom
     
    PHaNtoM, 15.02.06
    #7
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.