Information ausblenden

Ein sehr spezielles Problem...

Dieses Thema im Forum "Studio One" wurde erstellt von Elias57, 03.07.12.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. Elias57

    Elias57 Themenersteller

    Registriert seit:
    30.01.17
    Punkte:
    517
    517
    ...zugegeben. Aber.

    Ich migriere derzeit drei Projekte mit Bläsersätzen für einen Chor von Pro Tools nach SOv2 Professionell. Die Bläsersätze kommen aus den Chris Hein Horns Vol.1, 1.5 und 2. In einem Projekt ist mir aufgefallen, dass das Sax "irgendwie" weniger expressiv klingt, als mit dem, was ich in Pro Tools 10 (native ebenfalls mit Fireface800, Klein + Hummel) eingespielt habe. Die Events in dem Bereich, der mir besonders aufgefallen ist, sind in SO und PT identisch (Velocity, Bending, etc.).

    In PT kommt der Kontaktplayer zum Einsatz, in SO Kontakt 5, laut Chris Hein macht das keinen Unterschied.

    So, da ich schon einige Merkwürdigkeiten in SO erlebt habe (völlig absurde Noten nach dem Insert eines VSTs, erst ein Neustart brachte Klarheit), möchte ich einfach mal so die Frage an Presonus stellen, ob sie evtl., vielleicht, könnte sein, rot anlaufen, wenn es um die "Realisierung" von Events in einem Instrument-Track geht... Stehe gern für Vergleichstest in HH zur Verfügung.
     
    Elias57, 03.07.12
    #1
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.