Information ausblenden

Cubase - Precount Click zu leise

Dieses Thema im Forum "Cubase & Nuendo" wurde erstellt von Sportfreund, 06.03.06.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. Sportfreund

    Sportfreund Themenersteller

    Registriert seit:
    24.01.06
    Punkte:
    27
    27
    Hi zusammen,

    Hab folgendes Problem. Seit ich XP neu installiert habe ist der Precount Click und auch der Click so etwas von leise, dass es auch komplett übertönt wird von den Spuren.

    Hab in Cubase herumgesucht und im Manual, aber keine Funktion gefunden wo man die Lautstärke des Click einstellen kann.

    Gibts da eine Einstellung oder ist es ein Fehler?

    Danke im Voraus für die Hilfe.
     
  2. fmo

    fmo

    Registriert seit:
    14.12.04
    Punkte:
    13.151
    13151
    Welche Cubase version ?

    VST, LE, SE, SL, SX, 1, 2, oder 3 ?
     
  3. Downtime

    Downtime

    Registriert seit:
    28.10.05
    Punkte:
    1.281
    1281
    Und wie das im Handbuch steht :nonono:

    Transport -> Metronomeinstellungen -> Metronomlautstärke

    Down

    edit: Stimmt, welche Version hast du? Nicht das du dann lange am Suchen bist weil ich nur für meine sprechen konnte ;) ?
     
  4. Sportfreund

    Sportfreund Themenersteller

    Registriert seit:
    24.01.06
    Punkte:
    27
    27
    SX3.

    Ich Vollidiot suche die Längste Zeit nach "Click" und "Precount" und realisiere nicht das es ums Metronom geht. (wo ist der Kopfschuss smiley)

    Leider löst es das Problem nicht. Auch wenn ich den Pegel des Metronom hochschraube ist es zu leise. Früher hatte ich diese Einstellung nie berührt und es war laut genug.

    Kann es sein dass es mit den Widows Sound Einstellungen zu tun hat?
     
  5. fmo

    fmo

    Registriert seit:
    14.12.04
    Punkte:
    13.151
    13151
    A N F Ä N G E R !!! :D

    [​IMG]
     
  6. Sportfreund

    Sportfreund Themenersteller

    Registriert seit:
    24.01.06
    Punkte:
    27
    27
    Danke vielmal an euch beide und besonders an dich fmo. Es war der Fader im Pool.

    Was das mit der Lautstärke des metronom zu tun hat.....ahhh dieser click ist wahrscheinlich einfach eine Datei die auch im Pool ist....OK, alles klar.
     
  7. floxe

    floxe

    Registriert seit:
    29.11.02
    Punkte:
    16.700
    16700
    eventuell ist auch der fader vom studio/audition kanal (wo der klick ausgegeben wird) weiter unten... wenn nicht und du alles von fmo befolgst, dann ist einfach dein playback zu laut und alles müsste zerren wie der teufel ;)

    lg
    flox

    edit: ja genau, der fader im pool = pegel vom studio-out... gibts auch im mixer.
     
  8. fmo

    fmo

    Registriert seit:
    14.12.04
    Punkte:
    13.151
    13151
    Das mit dem Poolfader ist eine wirklich schon klassische Stolperfalle:

    Irgendwann einmal versucht nämlich jeder User mal,
    mit dem Pool ein Audiofile zu importieren.
    Dazu muß man auf importieren drücken und dann
    öffnet sich ein Browser.

    In dem Moment, wo man jetzt auf ein Audiofile klickt,
    fängt es auch schon an loszuspielen .
    Laut !! Volle Lautstärke !

    Also regelt man den Fader im Pool-Vorhör-Browser herunter.
    Der ist mit dem Pool-Fader gekoppelt.

    Irgendwann, Wochen später :
    Man führt eine Offlineberechnung durch
    und will die Vorschau hören...
    Doch da kommt nix !
    .. oder nur gaaaanz leise .
    Warum wohl ?? ;)

    Richtig !
    Auch hier ist unser kleiner unscheinbarer Fader wieder mit von der Partie !
    Also einfach nicht vergessen:
    Der Pool-Fader ist wichtig.
     
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.