Information ausblenden

Aufnahme Problem

Dieses Thema im Forum "Recording & Mikrofonierung" wurde erstellt von Michi91, 31.01.13.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. Michi91

    Michi91 Themenersteller

    Registriert seit:
    14.11.11
    Punkte:
    110
    110
    Hallo, ich habe schon seit längerer Zeit bemerkt, dass wenn ich in Logic aufnehme, gehen bei einer Monospur die Ausschläge mehr nach unten als nach oben, was bewirkt das ganze und warum kommt das? Ich lad euch einen Screenshot hoch, was ich meine
     

    Anhänge:

    Michi91, 31.01.13
    #1
  2. Carcinome

    Carcinome Überschätzte Legende

    Registriert seit:
    17.02.11
    Punkte:
    11.089
    11089
    Carcinome, 31.01.13
    #2
  3. Michi91

    Michi91 Themenersteller

    Registriert seit:
    14.11.11
    Punkte:
    110
    110
    Fast hättest du ja was gesagt, was mich treffen könnte, aber süßer ich muss dich enttäuschen es war auch vor dem Pyramidenschaum :(
     
    Michi91, 31.01.13
    #3
  4. Signalschwarz

    Signalschwarz

    Registriert seit:
    10.07.08
    Punkte:
    26.224
    26224
    Der Screenshot lässt aufgrund seiner Skalierung keine genaue Deutung zu, jedoch würde ich bezweifeln, dass es sich hierbei um einen Gleichspannungsversatz handelt, denn würde man die Wellenform bspw. anhand des letzten Stücks was man auf dem Screenshot sieht auf der Nulllinie zentrieren wären die niedrigeren Ausschläge welche am Anfang zu sehen sind deutlich von der Nulllinie abweichen. Ein solches Phänomen wie auf dem SS zu sehen kommt oft bei sehr basslastigen Signalen, wie z.B. einem Tenor-Saxophon, vor - ganz ohne Gleichspannungsversatz.
     
    Signalschwarz, 31.01.13
    #4
  5. Michi91

    Michi91 Themenersteller

    Registriert seit:
    14.11.11
    Punkte:
    110
    110
    Okay, aber das Problem ist folgendes, ich hab das Equip jetzt schon länger, ich hatte nie Probleme damit und am Raum kann es auch nicht liegen, habe einmal im Wohnzimmer und einmal in meinem Zimmer aufgenommen, fast das gleiche Ergebnis, also es zieht auch nach unten. Und ich weiss nicht, warum es vorher ohne Problem ging mit dem selben Equip und auf ein mal nicht mehr, ich weiss nicht, ob ich das Equipment umtauschen soll.
     
    Michi91, 01.02.13
    #5
  6. tanzdenschwamm

    tanzdenschwamm

    Registriert seit:
    28.10.10
    Punkte:
    2.307
    2307
    tanzdenschwamm, 02.02.13
    #6
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.