Zu geringer MIC Aufnahmepegel trotz MicPreamp u. guten MIC wie Abhilfe?


gitano
gitano
Registriert
05.12.02
Beiträge
474
Punkte Reaktionen
0
Punkte
517
Hallöle Allerseits
Ich wollte meine eigenen Stücke (Akoustik-nylon-gitarre) einspielen. Zu diesem Zweck habe ich mir ein Rode NT 3 gegönnt (Kondensator MIC Hyperniere -39dB Eingangsempfindlichkeit).
Dieses MIC hat im Praxistest und auch von den Werten her den Vorzug gegenüber dem AKG C1000s bekommen (sehr transparenter Sound).
Als Recordkarte verwende ich die Hoontech DSP 2000 C Port, als Sequenzer Cakewalk Sonar 2.1 XL. Bei Probeaufnahmen habe ich nu den Pegel der MICpreamp´s v. der Hoontech schon auf 4/5 stehen(etwa 45dB), bekomme aber nur ein Signal von durchschnittlich -15 bis -12 dB (ohne Spitzen). Auch bin ich schon ziemlich nah am MIC drann. Für ne gute Aufzeichnung ist das nicht akzeptabel. Wie bekomme ich einen ordentlichen Pegel für die Aufnahmen ? Gibt es Aufnahmetricks oder Alternativen (nicht zum MIC- dass ist ja wohl ok) Meine Gitarre ist eine Flamencogitarre die schnell anspricht und auch ansonsten einen sehr guten Sound macht...
Verschiede MIC Aufstellungen haben nicht viel gebracht. Eine höhere Ansteuerung durch die Preamps bringt schon leichte Verzerrungen.
Steht hier Kompressorarbeit an ? Odergibt es ne bessere Lösung ? (würde gern den Dynamikumfang nicht zu sehr schrotten wollen-auf Grund der Kompositionen).
Kann man das aufgenomme Signal auf Normalpegel bringen oder steht für gute Ergebnisse andere Hardware an ? (ausser Saitenwechsel ;-)) ?
Wäre dankbar für machbare Tipp´s

Bis denne
gitano
 
neil
neil
Registriert
15.09.02
Beiträge
981
Punkte Reaktionen
3
Punkte
1.041
hi, gitano!

ich würde auch vermuten, dass das signal softaretechnisch irgendwie runtergeregelt ist. ich nehme meine konzertgitarre mit einem rode nt1 und der hoontech auf und habe keine probleme, ein ordentliches signal und einen guten sound zu bekommen.

kenne mich mit cakewalk nicht aus. gibt's da vielleicht noch was zu regeln, und wenn's nur die anzeige ist? was zeigt denn der external mixer von der hoontech an?

martin
 
sick-guitars
sick-guitars
Registriert
16.09.02
Beiträge
386
Punkte Reaktionen
0
Punkte
420
Mit dem Rode NT/3 hast Du Dir etwas gutes gegönnt... besonders für die A-Gitarrenaufnehme. Ich habe das selbe Mik und bin sehr zufrieden damit...

Ich sehe nur 3 Fehlerquellen...
*Entweder ist das Mik im Arsch--> Garantie...
*Der MikPreamp der Hoontech ist so sch*** aber das kan so gut wie nicht sein...
*Du hast vergessen Phantomspeisung einzuschalten, oder eine gute Batterie einzulegen...

Lass uns wissen was es war... ich tippe auf die Batterie... :p
 
RandomRecords
RandomRecords
Registriert
08.08.02
Beiträge
3.731
Punkte Reaktionen
40
Punkte
5.086
Hast Du den Mikrofonverstärker Deiner Hoontech schon mal benutzt? Bei Hoontech kann es auch sehr gut sein, daß irgendwas an der Karte nicht in Ordnung ist. Da gab's bei Nutzern hier im Forum schon die verschiedensten Qualitätsschwankungen. Vielleicht einfach mal den anderen Mikrofonverstärker ausprobieren? Oder vielleicht kannst Du auch irgendwo einen externen leihen und das mal ausprobieren.
 
gitano
gitano
Registriert
05.12.02
Beiträge
474
Punkte Reaktionen
0
Punkte
517
Hallöle Recordler !
Erstmal thx für die schnellen Wortmeldungen hier (ist immer wieder nett:))

Also Folgendes kann ich schon mal ausschliessen:

1. MIC defekt kann nicht sein, weil es vor ein paar Tagen im LIVE Eiinsatz prächtig funktionierte (kann ich nur jedem empfehlen das Teil)- und es ist auch sehr robust !

2. Phantomspeisung war natürlich dran ;-)) 48 V

3. Jeder (wenn nicht superklasse) MIC Vorverstärker fängt an zu verzerren im Regelendbereich..ist normal ! Erstaunlich war für mich, dass ich überhaupt so viel Pegel brauche bei dem (SUper)MIC.

4. Das Rode NT3 läuft entweder mit 48 V Phantomspannung ODER 9 V Batterie - aber nicht mit beidem gleichzeitig lol. Wenn 48 V anliegen, wird diese automatisch gewählt. Dann ist eine 9V Batterie nicht nötig ! (da hat jemand wohl die Manuals nicht im Hause oder ? )

5. Ich hatte das MIC auf dem ersten Kanal der DSP 2000 Wandlereinheit, den 2. werde ich mal versuchen (glaub aber kaum dass die so unterschiedlich sind)

6. Natürlich habe ich VOR DEM POSTEN hier Probeaufnahmen per Sprache und Gitarre gemacht...sonst wäre mir der Fehler nicht aufgefallen.

7. Eine Dämpfung seitens des Software AUDIO Sequenzers kommt ja wohl nicht in Frage ;-)) Ist ein ähnlich gutes Programm wie LOGIC / Cubase und ich habe ne Vollversion (nix Crack)

Da das MIC einen relativ hohen Ausgangspegel hat, ist mir diese Dämpfung einfach schleierhaft ! Können eventuell bessere Kabel (Vergoldete Klinken etc.) was bringen ? Bisher benutze ich ein 5m langes "Normalkabel"- schon bisschen Qualität -aber nix mit vergold. Klinken.


Thx schon mal für weitere Tip´s mit Grips ;-))
gitano
 
neil
neil
Registriert
15.09.02
Beiträge
981
Punkte Reaktionen
3
Punkte
1.041
hi, gitano!

immer noch rätselhaft, komisch...
am kabel wird's nicht liegen - sei denn es ist kaputt, wenn eine ader hin ist, gibt's ganz schön probleme mit der phantomspeisung! meins ist auch nicht vergoldet, keine probleme.

für klassikgitarre muss ich schon auch relativ weit aufdrehen, mit 4/5 solltest du aber schon nen 0db-pegel hinkriegen, wenn du nah genug rangehst und schön kräftig spielst (und davon geh ich mal aus). dabei treten auch keine hörbaren verzerrungen auf, da bringt die hoontech schon gescheit saft.

also irgendwo ist schon der wurm drin, teste doch nochmal alles einzeln, irgendwas scheint kaputt zu sein. :-?

martin
 
 

Neue Antworten


Oft gelesene Themen

Oben