Information ausblenden

Welchen Mikro Vorverstärker könnt ihr empfehlen`?

Dieses Thema im Forum "Recording & Mikrofonierung" wurde erstellt von Omarrodriguez, 26.02.06.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. Omarrodriguez

    Omarrodriguez Themenersteller

    Registriert seit:
    30.08.05
    Punkte:
    101
    101
    hi, ich bin auf der suche nach einem vernünftigen mikrofonvorverstärker. ich wollt maximal 100 euro ausgeben. zwei kanäle wären auch was feines. auf behringer wollte ich nihcht unbedingt zurückgreifen. was könnt ihr empfehlen?vielen dank für eure antworten!
     
    Omarrodriguez, 26.02.06
    #1
  2. aliazz

    aliazz

    Registriert seit:
    18.10.05
    Punkte:
    2.136
    2136
    aliazz, 26.02.06
    #2
  3. Astronautenkost

    Astronautenkost

    Registriert seit:
    05.09.03
    Punkte:
    18.928
    18928
    Ich würde ein bisschen mehr drauf packen und den TB101 nehmen.
     
    Astronautenkost, 27.02.06
    #3
  4. bensummerfield

    bensummerfield

    Registriert seit:
    17.04.05
    Punkte:
    13.535
    13535
    für 100 euro bekommt man nicht die welt.
    presonus tubepre oder vtb1 wären meine kandidaten. den tb101 finde ich persönlich jetzt nicht ganz so prickelnd, vor allem der 48V schalter auf der rückseite gefällt mir nicht so.
     
    bensummerfield, 27.02.06
    #4
  5. frankye

    frankye

    Registriert seit:
    03.09.02
    Artikel:
    2
    Punkte:
    12.719
    12719
    Wieso? Den schaltet man einmal an und das war´s dann. Zudem ist es ja kein 19" Gerät das man ins Rack einbaut.
     
    frankye, 27.02.06
    #5
  6. phil

    phil

    Registriert seit:
    27.06.03
    Punkte:
    183
    183
    Auch 9,5" Geräte kann mans ins Rack einbauen. Und dann ist es sehr nervig, denn sobald du das Mic absteckst solltest du die +48V eigentlich schon ausmachen, gelle ;)
    Auch I / O Schalter auf Rückseiten bei Geräten find ich mehr als nervig. Es sei denn natürlich, dass man alles fix installiert hat und es immer verwendet, aber sonst...
     
    phil, 27.02.06
    #6
  7. bensummerfield

    bensummerfield

    Registriert seit:
    17.04.05
    Punkte:
    13.535
    13535
    ich hatte den TB101 da und da hat das mit Phantomspeisung ausschalten nicht richtig funktioniert. ich habe also den Knopf bereits betätigt, um die 48V zu deaktivieren, es hat aber ne Minute(!) gedauert, bis dann die Phantomspeisung auch wirklich weg war (daran zu sehen, dass immer noch Ausschlag vom Mikro da war).
    Beim VTB1 is mir das noch nie passiert und auch sonst bei keinem Preamp.
     
    bensummerfield, 27.02.06
    #7
  8. floxe

    floxe

    Registriert seit:
    29.11.02
    Punkte:
    16.703
    16703
    das passiert dir genauso bei anderen gerätschaften, die kondensatoren im pre brauchen eben auch ihre zeit sich zu entladen.

    btw. phantomspeisung ausschalten ist mit sicherheit die richtige herangehensweise... ich kenn aber genügend studios in denen die phantomspeisung immer an ist, weil sie wissen, dass ihre kabel in ordnung sind und sie auch keine gefährdeten mikros haben.

    lg
    flox
     
    floxe, 27.02.06
    #8
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.