Information ausblenden

Starke Probleme mit den "S"-Lauten

Dieses Thema im Forum "Mixing" wurde erstellt von KingZize, 17.08.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. KingZize

    KingZize Themenersteller

    Registriert seit:
    06.08.07
    Punkte:
    87
    87
    Nabend!

    Ich sitze seit Heute am Mixing eines Tracks für nen Kollegen und hab da ziemliche probleme mit den "S" lauten. Das Ausgangsmaterial ist sicher nicht das beste, möchten das aber ganz gerne möglichst gut hinbekommen ohne, dass er es neu aufnehmen muss.

    Ich hab mit dem EQ( Waves Q10) schon einiges durch, die Höhen um 7500 teilweise wirklich extrem rasugezogen, komme aber auf keinen grünen Ast damit.
    De-Eser hab ich ebenfalls schon durch, von dezent bis voll aufgedreht und was nicht alles.

    Hätte jemand Lust und Zeit sich das ganze mal anzuhören und mal zu sehen,w as er da machen kann?
    Geht mir hauptsächlich um die zischenden S-Laute, restliches Mixing würd ich natürlich selbst machen ^^
    ggf. kann ich demjenigen dann auch die Spuren einzelnd und Zeitlich fixiert zukommen lassen.

    Ich hänge das ganze einfach mal Acappella an ( Hab die Effekte alle mal wieder ausgeschaltet, dadurch sehr leise)



    Währe sehr verbunden, würde sich jemand dessen mal annehmen :)

    Gruß,Marv


    A Cappella
     
  2. leary

    leary

    Registriert seit:
    26.10.05
    Punkte:
    16.806
    16806
    hi marv,

    du solltest dir mal die einzelnen stimmen zur brust nehmen und die bearbeiten. lispelt da jemand? oder hast du da schon ein deesser irgendwo drauf? teilweise zerrt es auch leicht an. klingt wie eine 96er mp3 :-/
    abgesehen davon sind die s-laute auch nicht wirklich so heftig. mit einem sanften deesser wirst du da locker auskommen.
    check doch mal den spitfish (freeware).
     
  3. KingZize

    KingZize Themenersteller

    Registriert seit:
    06.08.07
    Punkte:
    87
    87
    Also die Spuren sind alle unbearbeitet. (VST´s ausgeschaltet)
    Ja, er lispelt wohl, verstärkt das ganze natürlich etwas.

    Jetzt wo du es sagst, hab ich mal nachgeschaut und die Datein tatsächlich in 96 kb/s bekommen, vereinzelt sogar 48...

    Hab auch noch eine Pre Version von heute mittag auf dem Webspace ligen:


    da hört man das vllt auch etwas besser, weils insgesamt lauter ist. teils zischen, teils ziemlich matschig wie ich finde. vllt wird das durch meine HiFi auch noch unterstützt...aber im Studio mit Monitoren mischen, ist bei 256 mb ram son ding der unmöglichkeit...
     
  4. svn

    svn

    Registriert seit:
    31.03.05
    Punkte:
    237
    237
    Hi,

    die meisten "S"e sind ja gar nicht mal sooo mies. Die "F"e sind aber schon echt fies. Könnte aber am mp3 liegt (muss eigentlich - oder da hat jemand ein echtes Problem mit der Aussprache).

    Alternative zum EQen und Deessen wäre noch eine Lautstärkenautomation auf allen störenden Konsonanten.

    Stellenweise könnte auch das Zurechtrücken der Spuren helfen. Wenn's "tighter" sitzt klingen die Zischlaute auch nicht mehr so "langezogen". Scheint mir, als addierten sie sich hier und da (von den Addlips).
     
  5. fmo

    fmo

    Registriert seit:
    14.12.04
    Punkte:
    13.151
    13151
    Der hat einen Sprachfehler.
    Da kannst Du garnichts machen.
    Lass es so wie es ist.
     
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.