Information ausblenden

Soundka-Umfrage OHNE WERTUNG!

Dieses Thema im Forum "Audio-Interfaces & Soundkarten" wurde erstellt von randy, 04.01.06.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. randy

    randy Themenersteller

    Registriert seit:
    16.12.02
    Punkte:
    44.730
    44730
    Hallo zusammen!

    Wir haben im Chat spaßeshalber einen kurzen Vergleich von Soundkarten und deren Wandlern gestartet.

    Was haben euren Soundka für eine Leerlaufrauschpegel?

    Bitte folgendenmaßen ermitteln:

    Nehmt einen Kanal und macht ihr aufnahmescharf - ihr verbindet aber keinen realen Klangerzeuger mit dem Input. Nun lest ihr in eurem Mixer ab wie laut das Signal ist. Diesen Wert teilt ihr dann mit...
    Es st klar, dass ihr den Wert nicht "seht" aber es wird ja numerisch immer etwas angezeigt im Mixer ... ;)

    Wenn ihr wollt, stellt noch ein kurzes Sample rein (wave 10sec). Hierzu nehmt ihr das Leerlaufsample und normalisiert das ganz auf -2 DB.

    Danke für eure Mithilfe!

    Gruß, Randy
     
  2. ColdSteel

    ColdSteel

    Registriert seit:
    13.10.03
    Punkte:
    4.283
    4283
    Wenn ich bei meinem MotU nen Kanal Record-Ready schalte, dann zuckt da im Mixer gar nix.

    Gruß,
    ColdSteel
     
  3. Guardian

    Guardian

    Registriert seit:
    27.04.03
    Punkte:
    1.812
    1812
    Klasse Idee. Am besten jeder stellt ein Sample + Screenshot der Wav rein. So kann man am einfachsten vergleichen!
     
  4. FIXXXER

    FIXXXER

    Registriert seit:
    25.11.05
    Punkte:
    11.327
    11327
    Hmmm, wenn man nix anschließt dann kommt auch nix.
    Das im Leerlauf aufgenommene kanm ich um das 100:D fache
    verstärken und es ändert sich nix.
    Audiophile2496 RULZ:D

    ...oder sollen wir das Signal was entsteht
    wenn man an die Klinke fasst aufnehmen?:D

    mfg
    TheOutlawTorn
     
  5. randy

    randy Themenersteller

    Registriert seit:
    16.12.02
    Punkte:
    44.730
    44730
  6. BoB_DoLe

    BoB_DoLe

    Registriert seit:
    16.07.03
    Punkte:
    856
    856
    onboardkarte ac97 :

    -54dB und dc offset -57dB, wie genial :D
    @ 44.1kHz, 16Bit

    Sample
     
  7. randy

    randy Themenersteller

    Registriert seit:
    16.12.02
    Punkte:
    44.730
    44730
    Ari hat freundlicherweise bei dem Test mitgemacht und folgende Werte ermittelt:

    Soundkarte: RME Hammefall Multiface (PCI-Karte)

    gemessener Signalrauschabstand: -94,23 db
    Besonderheiten:
    - 2 Resonanzfrequenzen
    2430 hz & 2650 hz

    hier eine Graphik: BILD
     
  8. randy

    randy Themenersteller

    Registriert seit:
    16.12.02
    Punkte:
    44.730
    44730
    BTW - hundertfache Verstärkung entspricht +18 dB ;)

    Gruß, Randy
     
  9. bensummerfield

    bensummerfield

    Registriert seit:
    17.04.05
    Punkte:
    13.535
    13535
    Soundkarte: ESI Juli@

    Bei mir steht im Cubase folschendes:

    [​IMG]

    also "kein Eigenrauschen" nach Informationen von Cubase. das auf -2db normalisierte wave:

    http://www.bensommerfeld.de/tmp/rausch.wav

    Kann doch eigentlich nicht sein oder? Da läuft doch irgendwas falsch bei mir.
    Bei Randy's Wave bleibt der Cubase Mixer auch auf "-unendlich" stehen. Beim Bob_Dole AC97 Wave hingegen wird sein genannter Wert im Mixer angezeigt.
     
  10. FIXXXER

    FIXXXER

    Registriert seit:
    25.11.05
    Punkte:
    11.327
    11327
    oh darum schmerzen meine Ohren so:D
    sorry wil den Thread nicht zumüllen, ich halte ab jetzt den Mund.

    mfg
    TheOutlawTorn
     
  11. Superstar

    Superstar

    Registriert seit:
    10.06.05
    Punkte:
    791
    791
    @bensommerfeld
    Objekt nicht gefunden!

    edit: ja, jetzt klappt es. Danke.
     
  12. Guardian

    Guardian

    Registriert seit:
    27.04.03
    Punkte:
    1.812
    1812
    *edit - hab einen Rightmark Audio Analyzer Test laufen lassen*

    Ego Systems Juli@: -98dB
    Soundblaster Audigy 2: -77dB
    Notebook Onboard AC97: -55dB :D

    Alles bei 24bit und 44,1khz.
     
  13. tagwohl2

    tagwohl2

    Registriert seit:
    30.03.05
    Punkte:
    29.955
    29955
    multiface II an RME-pcikarte: -108dB (schwankend im RME mixer +-0.2dB)

    keine peaks im bild!
     
  14. Marcel_H

    Marcel_H

    Registriert seit:
    11.09.05
    Punkte:
    846
    846
    Terratec EWS 88 MT: -79, 6 dB

    edit: 16Bit, 44.1Khz
     
  15. voodoochile

    voodoochile

    Registriert seit:
    17.10.04
    Punkte:
    1.116
    1116
    M-Audio Delta 44: -83dB
     
  16. tkay

    tkay

    Registriert seit:
    13.01.04
    Punkte:
    2.075
    2075
    ...ich will mich ja nicht einmischen, aber man sollte immer dazusagen, bei wieviel BIT (16 oder 24) und wieviel KHz (44,1, 96, etc.) gemessen wurde, sonst macht ein Vergleich wenig Sinn... :D

    Gruß

    tkay



    EMU 0404 (gemessen mit RMAA 5.5)

    24Bit/44,1KHz: -110.9 dB

    16Bit/44,1KHz: -94,6
     
  17. fmo

    fmo

    Registriert seit:
    14.12.04
    Punkte:
    13.151
    13151
    TERRATEC PHASE22 schwankend zwischen -81.822 und -84.288 dB.

    Bei 24/44.1 und 16/44.1 keine abweichenden Werte. (interessant)
     
  18. Guardian

    Guardian

    Registriert seit:
    27.04.03
    Punkte:
    1.812
    1812
    Da ich mich damit nicht auskenne: Inwieweit sagt dieser Wert jetzt etwas über die Qualität der Wandler aus? Je niedriger, desto besser? Erbitte Aufklärung :)
     
  19. ForeverAutumn

    ForeverAutumn

    Registriert seit:
    01.06.05
    Punkte:
    1.034
    1034
    Hi,
    Genau:) Der Wert gibt quasi die Lautstärke des Grund(/Eigen)-Rauschens wieder. Also, je niedriger, desto besser.

    Benni.

    Achso: Inca88 -- rund -78db.
     
  20. NULL

    NULL Guest

    Punkte:
    0
    Hm, habe spaßeshalber mal mit verschiedenen Einstellungen probiert:

    LynxOne alles mit 44.1 kHz

    Asio-Treiber 24 Bit: schwankend zwischen -99 und -101 dB
    Asio-Treiber 16 Bit: kein Ausschlag
    WME-Treiber 24 Bit: -90,3 dB
    WME-Treiber 16 Bit: -84,3 dB

    Kann mir einer Erklären woher die Unterschiede kommen?
    Vor allem was der Treiber damit zu tun hat?

    Grüße
    Alex
     
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.