Information ausblenden

Resonanz Nahfeldmonitor

Dieses Thema im Forum "Live- & Bühnentechnik" wurde erstellt von octopussy, 14.01.21.

  1. octopussy

    octopussy Themenersteller Individualist

    Registriert seit:
    02.03.20
    Punkte:
    60
    60
    Hallo,
    ich habe folgende Situation:
    Ich spiele Gitarre über einen Kemper-Stage-Amp über einen Mixer Yamaha AG06 , an dem zwei aktive Nahfeldmonitore (Musicstore Fame, 2 Wege) hängen. Diese stehen auf entsprechenden höhenverstellbaren Stativen. Auf dem rechten Kanal (links nicht) bemerke ich nun recht heftige Resonanzen auf der E-Saite rund um den Ton Bb.

    Was ich erfolglos gemacht habe:

    -Standfläche NFM entkoppelt auf Styropor
    -NFM geöffnet, alle Bestigungen kontrolliert (Lautsprecher/Platine/Kablführung)
    -alle Schrauben außen nachgezogen

    Kann das der LS selber sein?
    Ist da etwas zu ändern?
     
    octopussy, 14.01.21
    #1
  2. clemenserwe

    clemenserwe Moderator Mitarbeiter

    Registriert seit:
    03.03.09
    Artikel:
    13
    Punkte:
    36.755
    36755
    Tausche mal den linken und den rechten Monitor.
    Was passiert dann?
     
    clemenserwe, 14.01.21
    #2
  3. octopussy

    octopussy Themenersteller Individualist

    Registriert seit:
    02.03.20
    Punkte:
    60
    60
    Ok, mache ich heute abend!
     
    octopussy, 14.01.21
    #3
  4. octopussy

    octopussy Themenersteller Individualist

    Registriert seit:
    02.03.20
    Punkte:
    60
    60
    Sorry, bin gerade erst dazu gekommem, es auszutesten.
    Ergebnis: Egal, an welcher Stelle im Signalweg ich R/L vertausche, es ist definitiv immer der gleiche Monitor.
     
  5. Graham

    Graham

    Registriert seit:
    23.08.20
    Punkte:
    6.823
    6823
    Wenn Du den Monitor anhebst, resoniert es immer noch?
     
  6. octopussy

    octopussy Themenersteller Individualist

    Registriert seit:
    02.03.20
    Punkte:
    60
    60
    Ja, selbst, wenn er auf dem Fußboden auf dem Teppich steht, es macht keinen Unterschied.
     
    Graham bedankt sich.
  7. octopussy

    octopussy Themenersteller Individualist

    Registriert seit:
    02.03.20
    Punkte:
    60
    60
    Der Effekt wird erheblich besser, wenn ich die Gehäuseschrauben am Chassis minimal löse.
    Ich habe nun am Chassis innen eine zusätzliche Fensterschaumdichtung aufgeklebt und wieder festgezoegen. Die Resonz ist nun weg.
     
    Zuletzt bearbeitet: 16.01.21 um 12:56 Uhr
    Schlumpfpeter bedankt sich.
  8. Entone

    Entone Triangelspieler

    Registriert seit:
    04.01.03
    Punkte:
    22.658
    22658
    Hast Du da noch Gewährleistung drauf? Dann schick das Ding doch ein.

    Ich hatte mal bei einem Bassübungsamp eine fiese Resonanz. Da hat die rückseitig verschraubte Gehäuseplatte mitgeschwungen. War nach kurzer Recherche in Google offenbar ein bekanntes Problem. Andere haben die Rückplatte abgeschraubt. Ich hab das Ding irgendwann entnervt verkauft.
     
  9. livingsounds

    livingsounds

    Registriert seit:
    25.12.06
    Punkte:
    7.493
    7493
    Möglicherweise hat sich am Chassis Kleber gelöst.
     
    livingsounds, 16.01.21 um 14:09 Uhr
    #9
  10. Graham

    Graham

    Registriert seit:
    23.08.20
    Punkte:
    6.823
    6823
    Nach der Operation mit der Fensterschaumdichtung nicht mehr. :D
     
  11. octopussy

    octopussy Themenersteller Individualist

    Registriert seit:
    02.03.20
    Punkte:
    60
    60
    Das System ist älter als zwei Jahre und die Resonanz ist nun weg. Davon abgesehen, hättete ich die zusätzlich aufgeklebte Dichtung auch wieder völlig rückstandlos entfernen können.
     
    Graham bedankt sich.
  12. Graham

    Graham

    Registriert seit:
    23.08.20
    Punkte:
    6.823
    6823
    Na denn. :)

    Aaaaber...nur der Vollständigkeit halber.
    Aufgeschraubt ist aufgeschraubt, die haben oft Tricks, zu sehen, ob es mal offen war, und das wars dann mit der Garantie.