Information ausblenden

Rauschen: MOTU Ultralite AVB + Shure SM7B

Dieses Thema im Forum "Recording & Mikrofonierung" wurde erstellt von Kalidus, 18.01.21.

  1. Kalidus

    Kalidus Themenersteller Kabelträger

    Registriert seit:
    18.01.21
    Punkte:
    2
    Hallo Community,

    bin neu hier. Ich steige gerade in den semiprofessionellen Bereich ein, werde also in Zukunft wahrscheinlich oefter hier sein.

    Ich produziere aktuell als Freelancer Lernvideos und habe mir hierfür nun professionelles Audioequipment besorgt. Als erstes Mikrofon stand recht früh das SM7B fest, und ich habe anschließend nach einem moeglichst geeigneten Audiointerface gesucht. Ich habe grundsätzlich die Einstellung, lieber etwas hoeherwertige Komponenten zu kaufen, in die ich mit der Zeit reinwachsen kann. Die Wahl ist dann auf das MOTU Ultralite AVB gefallen, da es 60 dB Gain bereitstellt und laut mehrerer Forumsquellen quasi keine Eigengeräusche in die Aufnahmekette speist.

    Ich habe jetzt die ersten Aufnahmen gemacht. Als Anfänger bin ich mit den ganzen Moeglichkeiten des Motu natürlich heillos überfordert. Habe das Mikrofon an den Mic2-Eingang angeschlossen und dann Trim auf 60 dB gestellt, da ich keine allgemeine Gain-Einstellung gefunden habe.

    Die ersten Ergebnisse gefallen mir recht gut, allerdings habe ich ein deutliches Hintergrundrauschen in den Aufnahmen. Wenn ich auf 50 dB runtergehe, verschwindet das Problem weitestgehend. Lässt sich natürlich durch Noise-Reduction sehr einfach entfernen, aber das ist ja ersteinmal ein destruktiver Prozess und ich habe halt was anderes erwartet.

    Habe zur Verdeutlichung zwei Tonaufnahmen angehängt, einmal mit 50 dB und einmal mit 60 dB Trim.

    Habt ihr eine Idee, wie sich das beheben lässt?

    PS: Zu erwähnen wäre noch, dass das Interface rechts neben meinem Schreibtisch auf meinem Silent-PC lagert. Ich weiß nicht, ob dadurch Stoergeräusche zu erwarten sind.
     

    Anhänge:

    • 50dB.wav
      Dateigröße:
      1,2 MB
      Aufrufe:
      11
    • 60dB.wav
      Dateigröße:
      1,2 MB
      Aufrufe:
      9
    Kalidus, 18.01.21
    #1
  2. mjmueller

    mjmueller

    Registriert seit:
    12.02.16
    Punkte:
    4.736
    4736
    Das ist nicht ungewöhnlich. Auch bessere MicPreamps rauschen und auf den "letzten Metern" steigt das Rauschen an. Hier hilft nur Headroom in Sachen Gain.
     
    mjmueller, 18.01.21
    #2
  3. Astronautenkost

    Astronautenkost

    Registriert seit:
    05.09.03
    Punkte:
    18.282
    18282
    60 db ist bei Sprache in Kombination mit dem SM7b jetzt nicht die Menge, da passiert sowas wie @mjmueller beschreibt. Da hilft nur ein Aufholvertstärker. Es gibt den Triton Fethead und den Cloudlifter für sowas. Dynamische Mikros sind recht unempfindlich.
     
    Astronautenkost, 18.01.21
    #3
  4. fpmusic22

    fpmusic22

    Registriert seit:
    08.07.20
    Punkte:
    233
    233
    Vielleicht bringt das dazwischen schalten eines Triton Fetheads etwas...
     
    fpmusic22, 18.01.21
    #4
  5. fpmusic22

    fpmusic22

    Registriert seit:
    08.07.20
    Punkte:
    233
    233
    Tja, da war jemand schneller :)
    und gründlicher.
     
    fpmusic22, 18.01.21
    #5