Information ausblenden

Rauschen bei Westerngitarre Aufnahme

Dieses Thema im Forum "Recording & Mikrofonierung" wurde erstellt von ctroitzsch, 17.08.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. ctroitzsch

    ctroitzsch Themenersteller

    Registriert seit:
    30.01.17
    Punkte:
    17
    17
    Hallo,

    ersteinmal muss ich sagen, dass mir die Suchfunktion hier irgendwie nicht hilft, bzw. ich vieleicht noch nicht weiß wie man die richtig einsetzt....


    Mein PROBLEM:

    Habe meine Cort F-710 Gitarre an meine Phase x24 FW angeschlossen.
    Ich nehme mit Cubase LE auf. Wenn ich die Gitarre dran hab rauscht es im Hintergrund leicht, woran kann das liegen?
    Ich habe den Lautstärkeregler der Gitarre voll auf.
    Den GainRegler am Interface auf stufe 8 von 10 des Anschlusses an dem die Gitarre dran ist.

    Kann mir jemand helfen?

    Liebe Grüße

    Christian
     
    ctroitzsch, 17.08.08
    #1
  2. leary

    leary

    Registriert seit:
    26.10.05
    Punkte:
    17.870
    17870
    hat die gitarre eine aktive elektronik drin? batterie noch voll?
     
    leary, 17.08.08
    #2
  3. ctroitzsch

    ctroitzsch Themenersteller

    Registriert seit:
    30.01.17
    Punkte:
    17
    17
    also da ist ne batterie drin und die ist auch noch voll, denn wo ich eine andere (neue) reingetan hab rauschte es trotzdem. :-(
    Wenn ich aufnehme sieht man es deutlich am pegel, wenn der gain an der gitarre unten ist kein ausschlag wenn ich ihn hochziehe geht er gleich hoch der pegel und zappelt.
     
    ctroitzsch, 17.08.08
    #3
  4. leary

    leary

    Registriert seit:
    26.10.05
    Punkte:
    17.870
    17870
    schliess mal was anderes an deine soundkarte ran. wenns immer noch rauscht weisst du, dass es nicht an deiner gitarre liegt....
     
    leary, 17.08.08
    #4
  5. mix4munich

    mix4munich

    Registriert seit:
    21.03.07
    Punkte:
    568
    568
    Die Cort F-710 ist jetzt nicht die oberteure Gitarre, da rauscht es halt ein wenig, wenn Du irgendwelche Regler voll aufdrehst.

    Hast Du ordentlich ausgesteuert am Pult? Nutzt Du evtl. ein zu langes oder zu schlechtes Gitarrenkabel? Da kann man sich massives Rauschen mit einfangen, wie ich selbst in einem Vergleich erleben musste.

    Viele Grüße
    Jo
     
    mix4munich, 17.08.08
    #5
  6. CaptainCook

    CaptainCook

    Registriert seit:
    15.05.08
    Punkte:
    1.340
    1340
    Hat deine Gitarre einen Piezo-Tonabnehmer? Wenn da ein Staubkorn zwischen Steg und Piezo kommt, kann sich ein unschönes Brummen ergeben. Lösung: Saiten runter, Steg aus der Halterung nehmen und den Piezo vorsichtig von innen am Kabel herausschieben. Einmal säubern und wieder rein.

    Ich tippe aber auch eher auf ein normales Grundrauschen bei einer günstigen Gitarre.
     
    CaptainCook, 17.08.08
    #6
  7. ctroitzsch

    ctroitzsch Themenersteller

    Registriert seit:
    30.01.17
    Punkte:
    17
    17
    ok also wenn es das grundrauschen der gitarre wäre, wäre mir wohl zu raten ein gutes Mikro zur Aufnahme zu nehmen?!

    Ich schließe mal ein Mikro an und gucke ob es da auch ein Rauschen gibt.

    Bis denn
     
    ctroitzsch, 17.08.08
    #7
  8. ctroitzsch

    ctroitzsch Themenersteller

    Registriert seit:
    30.01.17
    Punkte:
    17
    17
    Mit Mikro sennheiser 845s rausch nichts. werd mir aber ein Kondensator Mikro besorgen müssen für gesang und gitarre, also für aufnahmen, weil das ist ja eher für Live Einsatz gedacht das Mikro oder? Gibt es da große Qualitätsunterschiede zwischen nem Live und Studio mikro?
     
    ctroitzsch, 17.08.08
    #8
  9. CaptainCook

    CaptainCook

    Registriert seit:
    15.05.08
    Punkte:
    1.340
    1340
    Akustikgitarren sollten ohnehin mit Mikrophon abgenommen werden. Schau dir mal das Rode NT5 Stereo-Set an. Das wird wohl auch meine nächste Investition.
     
    CaptainCook, 17.08.08
    #9
  10. McBemson

    McBemson

    Registriert seit:
    14.05.05
    Punkte:
    15.717
    15717
    Das es rauscht wenn Du alle Regler voll aufreissen musst wundert nicht.

    Die Frage ist, WARUM musst Du alles soweit aufreissen um auf Deinen Pegel zu kommen.

    Hast Du den mal den Instrumenteneingang am Interface aktiviert?

    Das es an der Klampfe liegt glaube ich weniger.
    Du hast sicher auch den Fishman Classic 4T in der Cort.

    Ich habe die Gleiche (MR 710F) und beim Pegeln brauchte ich nie mehr als ca. 1/3 am Volumenregler des Fishmans einstellen.

    Gewisses Grundrauschen ist zwar vorhanden aber vernachlässigbar für normales HR.


    Gruss Mike
     
    McBemson, 17.08.08
    #10
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.