Problem: Behringer XR18 - Kein unabhängige Lautstärkeeinstellung zwischen Bus / Main L R


SRNR
SRNR
Registriert
28.05.06
Beiträge
64
Punkte Reaktionen
4
Punkte
97
Hallo, nach und nach arbeite ich mich in das XR18 ein, aber stoße immer wieder auf merkwürdige Probleme. Kann also sein, dass hier noch einige Beiträge entstehen 🙈

Nun zum Problem: Ein In Ear-System befindet sich im AUX1 und darüber soll eine Click-Spur für den Schlagzeuger laufen. Diesen Clickkanal haben wir über den Bus 1-Fader auf 0 hoch gesetzt - leider wird dieser trotzdem nicht ins IEM gespeist. Erst wenn man den Click-Kanal auch im Main L R ebenfalls auf 0 stellt, kommt das Signal an. Aber der Click soll ja nicht für den Rest der Band über die PA hörbar sein. Habe ich da irgendwas übersehen? Wie kriegt man die Lautstärke unabhängig voneinander?
 
TheTick
TheTick
Registriert
20.02.10
Beiträge
3.668
Punkte Reaktionen
1.079
Punkte
7.126
Du meinst wahrscheinlich BUS1 (denn AUX ist ja der Zuspielerweg). Du musst von BUS1 unter "Channel" rechts Main LR ausschalten. Da ist ein Button. Der Fader muss dann hoch sein, denn ansonsten kommt ja kein Pegel durch.

Ich hoffe, dass ich dein Problem richtig verstehe. Wir hatten das vor kurzem auch und es hat mich sehr verwirrt, vor allem, wenn man normalerweise ohne Anlage probt und alles nur noch über IEM läuft bemerkt man das nicht so leicht.

XR18 BUS.gif
 
G
Gelöschtes Mitglied 80290
Guest
Also vom Master runternehmen bringt da nichts, der Auxweg muss PRE Fader stehen.
Dazu kannst du im Kanalfenster unter Sends von Post nach Pre schalten.

Bei PRE wird das Signal vorm Fader abgegriffen, bei Post nach dem Fader das du ihn immer mit hochziehen muss.

MERKE: Aux die auf Monitore gehen sollten Pre sein für unabhängigkeit.
Auxe die in Effekte gehen macht man Post, das sich der Effektanteil mit dem Clean Anteil zusammen regelt.

Ich empfehle: lies doch mal das Manual.
 
TheTick
TheTick
Registriert
20.02.10
Beiträge
3.668
Punkte Reaktionen
1.079
Punkte
7.126
Du hast Recht, natürlich muss das Pre Fader stehen. Das ist bei mir auch so. Aber trotzdem würde es (der BUS) auf dem Master laufen, wenn man MAIN LR nicht deaktiviert.

Edit: Moment, meinst du den Kanal der Klickspur? Dessen Fader steht natürlich auf -oo. Ich meinte den "Sendregler" des Klickkanals.
 
G
Gelöschtes Mitglied 80290
Guest
Wenn man auf Pre umschaltet und den Kanalfader nicht aufmacht ist es wurscht ob Main aktiviert ist.
Aber zur Sicherheit kann man das machen, klaro.
 
TheTick
TheTick
Registriert
20.02.10
Beiträge
3.668
Punkte Reaktionen
1.079
Punkte
7.126
Ich glaube trotzdem, dass wir aneinander vorbeisprechen. Ich meine: MAIN deaktiviert im BUS, nicht im Klickkanal. Der ist ja, wie du schon schreibst, fader down. Aber wenn im BUS MAIN an ist, dann geht das auch raus auf die Anlage und man hört das Klicken im Publikum.
 
Zuletzt bearbeitet:
G
Gelöschtes Mitglied 80290
Guest
Ja klar, aber der BUS to MAIN ist standartmässig aus. Recht hast du natürlich.
Ich muss dieses Forum verlassen, tut mir leid. Da kriegt man Gewaltfantasien.
 
TheTick
TheTick
Registriert
20.02.10
Beiträge
3.668
Punkte Reaktionen
1.079
Punkte
7.126
Ok? Ich hoffe nicht wegen mir...

Ich habe das nur erwähnt, da ich meinen XR18 gebraucht gekauft habe und alle Settings noch waren, wie vom Vorbesitzer. Und da war, komischerweise MAIN bei BUS 1 und 2 aus, bei Bus 3 aber an... Bis ich das gecheckt hab, hat es etwas gedauert...
 
G
Gelöschtes Mitglied 80290
Guest
Nicht wegen dir! Ein Mischpult resettet man wenn man es kriegt. Dann arbeitet man mit dem Manual aus gesicherter Position und lernt das Zeug.

Ich komm überhaupt nicht klar drauf wenn Leute ohne Fachkenntnis anfangen Tipps zu geben die alles nur noch verwirrender machen. Dazwischen noch 35 Graham Witze und der Thread ist tot. So humorvoll ich bin, das halte ich nicht aus. Wenn jemand Hilfe braucht kann er mir ins pa forum folgen. Da sind solche zwischenwixxe von forumskomikern nicht erlaubt und die Hilfe wirklich gut und professionell.
 

Oft gelesene Themen

Oben