Information ausblenden

Phantom Power 48 Volt liegen direkt am Mic an?!?

Dieses Thema im Forum "Recording & Mikrofonierung" wurde erstellt von XTC, 06.07.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. XTC

    XTC Themenersteller Gesperrter User

    Registriert seit:
    06.08.05
    Punkte:
    583
    583
    Hallo,

    bin heute versehentlich mit der Zunge ans Metallgitter vom Mic gekommen und hab da einen leichten Schlag bekommen, so etwas wenn man die Zunge an einen 9-Volt-Block hält...

    Ist das normal? Oder hab ich einen Kurzen drin?
     
  2. MH-Guitar

    MH-Guitar

    Registriert seit:
    30.09.07
    Punkte:
    2.046
    2046
    kann auch sein, dass DU dich aufgeladen hast und mit dem Mirko entladen hast. :D

    ist das immer so?


    Grüße,

    Michael
     
  3. DaddyDufte

    DaddyDufte

    Registriert seit:
    18.08.07
    Punkte:
    11.645
    11645
    ich finde das nicht normal! ist es immernoch so? welche mic hast du (solltest du sowieso immer erwähnen, wenns um micros geht)

    und: wie kommt man mit der zunge ans mic??
     
  4. MH-Guitar

    MH-Guitar

    Registriert seit:
    30.09.07
    Punkte:
    2.046
    2046
    das hab ich mich auch gefragt... also wenns n kondensatormic ist ... (warum sonst 48V) ... dann hat er ne verdammt lange zunge :D

    Sorry 4 OT...
     
  5. zehnvorsechs

    zehnvorsechs

    Registriert seit:
    30.01.17
    Punkte:
    10.510
    10510
    Ich hatte mal so ein Phänomen mit meiner Band, die Bühne war ein Dancefloor aus Blech und es kam zu einer Erdschleife oder wie das ein Elektriker nennt. Der Sänger hat dauernd eine gewischt bekommen, sobald er mit den Lippen auch nur die Nähe des Mikros gekommen ist, und das Wort E-Gitarre hat eine ganz neue Dimension bekommen, das hat fürchterlich in den Beinen gekribbelt, sobald man Kontakt mit den Saiten hatte. Am besten läßt Du die Erdung von einem Elektriker überprüfen und auch Deine Geräte auf Fehlerströme. Das kann ganz üble Folgen für Deine Gerätschaften und evtl. auch für Deine Gesundheit haben, sowas.
     
  6. XTC

    XTC Themenersteller Gesperrter User

    Registriert seit:
    06.08.05
    Punkte:
    583
    583
    Also ich hab jetzt so einen Schraubenzieher mit Leute drin, die leuchte beim Berühren des Mics und des Preamps auf... die Geräte funzen aber einwandfrei.

    Wenn ich das Audiokabel vom Preamp zur Soundkarte entferne, dann leuchte die Lampe nicht mehr auf.

    Hat das Kabel dann ne Macke oder warum sendet das Strom von der Soundkarte aus raus?!?!

    Muss der PC irgendwie geerdet werden?`Ich dachte das ist er automatisch schon...
     
  7. ArdathBey

    ArdathBey

    Registriert seit:
    17.01.07
    Punkte:
    8.503
    8503
    dann solltest du schleunigst die Erdung deiner Gerätschaften überprüfen!
    wohnst du vielleicht in einer älteren Wohnung? kann es sein, dass dein Stromnetz noch als 2-Phasennetz ausgeführt ist?
    also dort wo ein Phasenprüfer (so heißt der Schraubendreher mit Leuchte) aufleuchtet, würde ich nicht hinfassen...
     
  8. DaddyDufte

    DaddyDufte

    Registriert seit:
    18.08.07
    Punkte:
    11.645
    11645
    "Hat das Kabel dann ne Macke oder warum sendet das Strom von der Soundkarte aus raus?!?!"

    das ist ja normal, da gehen ja die 48 V durch. dass es dann aber ans gehäuse des micros gelangt, ist komisch. hast du schon gesagt, welches micro??


    "also dort wo ein Phasenprüfer (so heißt der Schraubendreher mit Leuchte) aufleuchtet, würde ich nicht hinfassen..."

    ...und nicht dran lecken


    sorry, ich hör jetzt auf.
    ich wohne auch in einer älteren wohning und habe das problem an einigen geräten. aber am micro noch nie.
    am mischpult und am dvbt tuner aber...
     
  9. XTC

    XTC Themenersteller Gesperrter User

    Registriert seit:
    06.08.05
    Punkte:
    583
    583
    Also Stromstecker hab ich auch andersrum mal probiert, allerdings ohne Erfolg.

    Es liegt anscheinend nur am PC, der dann Strom durchs Audiokabel an den Preamp (und der wieder ans Mic) schickt.

    Keine Ahnung wie man das Problem jetzt fixt... in paar Wochen krieg ich eh einen neuen PC, eventuell hat sich das dann ja von allein gelöst.
     
  10. stevo

    stevo

    Registriert seit:
    15.12.05
    Punkte:
    3.683
    3683
    Halte doch mal den Phasenprüfer an das Gehäuse des PC, ich wette, dass der da auch aufleuchtet.

    Ansonsten denke ich auch, dass es so ist wie ArdathBey schrieb (Erdungsfehler oder ein altes System mit klassischer Nullung). Lass das mal checken.

    Gruß Stephan
     
  11. XTC

    XTC Themenersteller Gesperrter User

    Registriert seit:
    06.08.05
    Punkte:
    583
    583
    Ja am PC leuchtet der Prüfer natürlich, wiegesagt das scheint ja auch der "Wirt" für das Mic + Preamp zu sein :)

    Steckdose sieht aber ganz normal aus, so alt ist das Haus hier auch nicht...
     
  12. stevo

    stevo

    Registriert seit:
    15.12.05
    Punkte:
    3.683
    3683
    Ja, die Steckdose sieht schon normal aus, an der Dose kommen aber eventuell nur zwei Drähte an. Bis 1973 war das bei Neuanlagen erlaubt.

    Ich würde das - wie gesagt - mal von einem Elektriker checken lassen, wenn das PC-Gehäuse gescheit geerdet ist, sollten eigentlich keine derartigen Potenzialunterschiede auftreten.

    Gruß Stephan
     
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.