Information ausblenden

Originalinput hören ohne Latenzsignal

Dieses Thema im Forum "Studio One" wurde erstellt von joborn, 07.12.19.

  1. joborn

    joborn Themenersteller

    Registriert seit:
    11.12.04
    Punkte:
    418
    418
    N´abend zusammen,
    wahrscheinlich bin ich mal wieder zu blöd (S1 Professional):
    wenn ich eine Stimme aufnehmen will und die Spur scharf schalte höre ich kein Signal, erst wenn ich auf den Button daneben drücke (hellblau, der mit dem halb eingefärbten und halb nicht eingefärbten Kreis) höre ich das Signal.
    Aber leider beide, das Eingangssignal und dann , durch die Latenzzeit, auch das leicht zeitverzögerte aufgenomme Signal.
    Sehr nervig, habe auch schon versucht über einen Bus das Originalsignal zu senden, macht er aber nicht.
    Jemand eine Idee?
     
    joborn, 07.12.19
    #1
  2. moon-dog

    moon-dog

    Registriert seit:
    20.09.10
    Punkte:
    6.033
    6033
    Welches Interface nutzt du denn und was ist da eingestellt?
     
    moon-dog, 07.12.19
    #2
  3. joborn

    joborn Themenersteller

    Registriert seit:
    11.12.04
    Punkte:
    418
    418
    von Behringer das UMC 404, hier gibt es nicht viel einzustellen(Input / Output / Main) habe das aber auch mit meinem Fireface UC.
    Also wenn es nicht am Programm liegt, dann muss ich bei den Interfaces gucken.
     
    joborn, 07.12.19
    #3
  4. moon-dog

    moon-dog

    Registriert seit:
    20.09.10
    Punkte:
    6.033
    6033
    Okay, versuch doch die Spur zu ´muten´ in S1
     
    moon-dog, 07.12.19
    #4
  5. joborn

    joborn Themenersteller

    Registriert seit:
    11.12.04
    Punkte:
    418
    418
    also, am Behringer kann ich mit einem Poti zwischen original und "Playback" balancieren, jedoch kommt dann das Signal (weil Mono) nur auf einer Seite. Davon sieht man aber bei S1 nichts. Bei Sonar gab es nie Probleme, der hat mir das Monosignal unverfälscht (also ohne Effekte) auf beide Seiten geschickt. Dann brauchte ich zum "Wohlfühlen" dem Gesang auf TotalMix vom RME ein Hall zu mischen. welcher nicht aufgenommen wurde....
     
    joborn, 07.12.19
    #5
  6. joborn

    joborn Themenersteller

    Registriert seit:
    11.12.04
    Punkte:
    418
    418
    also, hat sich erledigt: ich muss mich entscheiden, ob ich softwaremonitoring oder hardwaremonitoring mache.
    Beim Softwaremonitoring, also über S1 , muss der (Mithörbutton) gedrückt werden. Das vom Behringer mittels Poti zumischbare Originalsignal muss weg sein, dann passt es.
    euch einen schönen Restsonntag.
     
    joborn, 08.12.19
    #6