Information ausblenden

Monitore unterschiedlich laut / akkustische Mitte verschoben?

Dieses Thema im Forum "Musik produzieren" wurde erstellt von davidsarius, 15.02.19.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. davidsarius

    davidsarius Themenersteller Individualist

    Registriert seit:
    27.09.18
    Punkte:
    46
    46
    Hello liebes Forum,

    seit längerer Zeit hatte ich das Gefühl, dass mein linker Monitor lauter ist als mein rechter.
    Aufgefallen ist mir das aber nicht durch die Lautstärke sondern durch die Platzierung der Stereomitte,
    welche von meinem Platz aus viel zu weit links war.

    Da ich erst dachte, dass es evtl. meine Ohren nach einem langen Wochenende sind oder ich einfach falsch sitze, hab ich erstmal so weiter gemacht. Nach ein paar Wochen allerdings hat mich das Ganze so genervt, dass ich jetzt meinen rechten Monitor um rund 3,4 DB lauter gemacht habe, damit die Mitte des Stereofelds auch wirklich zwischen den beiden Monitoren steht.

    Hier noch ein Bild wie das Ganze aussieht:
    IMG_4833.jpg

    Wenn beide Monitore auf 0 DB eingestellt sind, finde ich die Stereomitte auf ungefährer Position der rechten Ecke des linken Bildes überhalb des Bildschirms. (etwas weiter evtl. noch)


    Mögliche Ansätze wie Crossfader o.Ä. bin ich schon durch.
    Monitore sind die Adam A7X - aber nach 2 Jahren Gebrauch schon so ein Verschleiß?

    Habt Ihr Ideen was mein Fehler sein könnte?

    PS: Meine Ohren sind es auch nicht, war beim Arzt :)
     
    davidsarius, 15.02.19
    #1
  2. LM18

    LM18 Ator Mitarbeiter

    Registriert seit:
    05.05.10
    Punkte:
    52.552
    52552
    Als erstes mal die Anschlüsse tauschen.
    Wenn der Versatz mitgeht, wären die Ausgangspegel auf der Sendeseite ungleich.
     
    LM18, 15.02.19
    #2
  3. muffy

    muffy Hippie

    Registriert seit:
    18.12.16
    Punkte:
    54.021
    54021
    Es kann natürlich sein, dass der eine Monitor lauter ist - bei gleicher Einstellung. Haben die Adam eine Raste bei 0dB?

    Alternativ könnte die Aufstellung nicht symmetrisch sein, bzw. die Abstände der Monitore zu Dir. Ein Ansatz wäre: Tisch ausmessen und Dich genau an der Spitze eines (idealerweise gleichseitigen) Dreiecks platzieren. Monis auf 0 dB einstellen. Musik anmachen und auf Mono schalten. Dann sollte die "Phantommitte" tatsächlich aus der Mitte kommen. Hängt sie zu weit nach links, dann denn linken Monitor ein Stück weiter nach vorne ziehen, bis es passt.
     
    muffy, 15.02.19
    #3
  4. davidsarius

    davidsarius Themenersteller Individualist

    Registriert seit:
    27.09.18
    Punkte:
    46
    46
    Ausprobiert, keine Besserung.


    Ja, Raste bei 0DB ist vorhanden, von daher unbewusst unterschiedlich laut kann eigentlich nicht sein.
    Zweiter Ansatz kann eigentlich auch nicht sein, da mir dann ja das Problem von Anfang an hätte auffallen sollen.
     
    davidsarius, 15.02.19
    #4
  5. LM18

    LM18 Ator Mitarbeiter

    Registriert seit:
    05.05.10
    Punkte:
    52.552
    52552
    Das spricht dafür, dass der Ausgangspegel des Interface gleich ist und die Lautsprecherleistung ungleich.

    Gegen Muffis Laufzeithypothese spricht der schon relativ große Kompensationspegel von 3,8 dB.

    Ich gehe jetzt davon aus, dass das Testsignal Mono ist und vielleicht ein pink noise oder ähnlich.

    Als nächstes könnte man jetzt die Lautsprecher tauschen und schauen ob und wie der Fehler mitgeht.
    Bei der Gelegenheit kannst du ja nochmal die Basisbreite und die Anwinkelung ausmessen/peilen.
     
    LM18, 15.02.19
    #5
  6. leary

    leary

    Registriert seit:
    26.10.05
    Punkte:
    18.326
    18326
    das ist bei "günstigeren" monitoren auch nicht so ungewöhnlich. aber auch bei teuren monitoren sollte man sich nicht auf die angaben auf der rückseite verlassen.
     
    leary, 15.02.19
    #6
    Manoloco bedankt sich.
  7. muffy

    muffy Hippie

    Registriert seit:
    18.12.16
    Punkte:
    54.021
    54021
    Ich hoffe, dass dieser Begriff in die Geschichtsbücher eingeht.^^
     
    muffy, 15.02.19
    #7
  8. LM18

    LM18 Ator Mitarbeiter

    Registriert seit:
    05.05.10
    Punkte:
    52.552
    52552
    Laufzeitkompensation über ein Pegelregime nach Muff (2019)
     
    LM18, 15.02.19
    #8
    diagnostix und muffy bedanken sich.
  9. Ran

    Ran

    Registriert seit:
    02.08.02
    Punkte:
    3.936
    3936
    Hast du schon mal die Kabel getauscht?
     
    Ran, 15.02.19
    #9
  10. davidsarius

    davidsarius Themenersteller Individualist

    Registriert seit:
    27.09.18
    Punkte:
    46
    46
    So, "etwas" verspätete Meldung. Problem leider immer noch vorhanden.
    Kabel getauscht, keine Besserung.

    Weitere Hypothesen? :(
     
    davidsarius, 30.11.19
    #10
  11. blackout

    blackout Master of Desaster

    Registriert seit:
    08.03.06
    Punkte:
    1.506
    1506
    Ein Verlust von 3 dB ist auch immer dann vorhanden, wenn irgendwo eine signalführende Ader bei einer SYMMETRISCHEN Verbindung abgerissen ist...
     
    blackout, 30.11.19
    #11
  12. Entone

    Entone Triangelspieler

    Registriert seit:
    04.01.03
    Punkte:
    20.943
    20943
    Ist der Raum links und rechts symmetrisch?
    Falls ja, kann es ja eigentlich nur noch an den Boxen liegen.
     
    Entone, 30.11.19
    #12
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.