luna II creamware 2k problemeeeeeee!


S
syco
Registriert
16.09.02
Beiträge
93
Punkte Reaktionen
0
Punkte
109
nach diversen versuchen und unzähligen neustarts inklusive FORMAT C bekomme ich meine luna II nicht zum laufen

sage mal hasbachmesbach
benutzt du nicht auch creamware (dachte ich hätt sowas vernommen)

[ Geändert von humanoid am 20.10.2002 00:09 ]
 
S
syco
Registriert
16.09.02
Beiträge
93
Punkte Reaktionen
0
Punkte
109
RandomRecords
RandomRecords
Registriert
08.08.02
Beiträge
3.731
Punkte Reaktionen
40
Punkte
5.086
Beschreib doch mal genauer, was für Probleme Du hast.
 
N
NULL
Guest
so , jetzt bin ich auch noch hier :)

Dann leg mal los .
 
S
syco
Registriert
16.09.02
Beiträge
93
Punkte Reaktionen
0
Punkte
109
so: mit etwas verspätung
ich kriege die treiber der karte nicht installiert
das heist im klartext

win 2000, asus board 850i, p4, matrox g550, eine soundblaster (die ich ausgebaut hatte(nu is die aber wieder drinn))!
die karte(luna II) ist im geräte manager als creamware dsp board angegeben
belegt irq 20??(es gibt doch nur 19) und ist nicht betriebsbereit.
ich hoffte das nach einem !neustart! des systems............
aber das ist eine lange fiese geschichte die wir alle kennen(und mit der will ich euch nicht langweilen)!

meine hoffnung ruht nun auf euch
vieleicht klappt es ja doch.......... 8-)
 
N
NULL
Guest
Die Standartprozedur besteht ja darin die Treiber aus dem Ordner Driver selbst anzugeben ( Win2k ) und zu installieren .
Bei der Installation kommt dann die Meldung , dass der Treiber nicht zertifiziert ist . Das ignorierst du indem du einfach trotzdem installierst .

Wenn irgendwelche Anti - Viren Programme a´la Norton und co. laufen bitte abschalten oder deinstallieren .
Probleme können durch solche bei der Installation auftreten .

Sonst fällt mir da jetzt anhand deiner Schilderung auch nichts ein .

GRuß

Carsten
 
S
syco
Registriert
16.09.02
Beiträge
93
Punkte Reaktionen
0
Punkte
109
das habe ich gemacht ganz nach handbuch :)
aber selbst nach dem formatieren, als erste amtshandlung, leider ohne erfolg :-?
 
S
syco
Registriert
16.09.02
Beiträge
93
Punkte Reaktionen
0
Punkte
109
war natürlich doof das ich die karte erst freitag mittag bekommen habe.......
und :roll: "natürlich "den support nicht erreichen konnte
naja das forum bei creamware ist etwas unübersichtlich

:evil: dann erst mal in die stadt :rock: :pint: :headbang: :-D
(witzige items)
 
N
NULL
Guest
versuche es doch mal auf dem weg die SB wieder komplett zu deinstallieren .
Ist dein PC auf Standart PC eingestellt ?
Welches ASus Board ist das denn ?
Hast du die aktuellste/n Software / Treiber für deine Karte ?

Hilfe gibt es bei creamware nicht nur im Forum sondern auch in der support Datenbank unter "Service".

Du könntest auch versuchen dem PCI Slot der Luna einen speziellen IRQ über dein Bios zuzuweisen .

Wenn dann immer noch nix läuft bin ich auch am Ende mit meinem Latein .

Gruß

Carsten
 
S
syco
Registriert
16.09.02
Beiträge
93
Punkte Reaktionen
0
Punkte
109
Ist dein PC auf Standart PC eingestellt ?
das weiß ich nich so genau (wie erkent man das)
Welches ASus Board ist das denn ?
genau : socket 478 P4 motherboard / intel 850 chipset

Hast du die aktuellste/n Software / Treiber für deine Karte ?
ich habe erstmal die von der CD benutzt

Hilfe gibt es bei creamware nicht nur im Forum sondern auch in der support
Datenbank unter "Service".
da schaue ich jetzt mal rein

Du könntest auch versuchen dem PCI Slot der Luna einen speziellen IRQ über dein Bios zuzuweisen .
das checke ich auch

Wenn dann immer noch nix läuft bin ich auch am Ende mit meinem Latein .
das wäre ich dann auch :)

cheers !
 
RandomRecords
RandomRecords
Registriert
08.08.02
Beiträge
3.731
Punkte Reaktionen
40
Punkte
5.086
Nachgucken im Geräte-Manager unter Computer. Da wird dann wahrscheinlich ACPI-PC stehen, das müßtest Du dann auf Standard-PC ändern. Das kann aber in die Hose gehen.
 
S
syco
Registriert
16.09.02
Beiträge
93
Punkte Reaktionen
0
Punkte
109
nee kein erfolg
probiere die karte mal an einem anderen rechner aus :evil:
 

Ähnliche Themen

moonbooter
Antworten
2
Aufrufe
6K
rootnix
R
moonbooter
    • Danke
  • Artikel
Testberichte Test: Korg Prologue 8
Antworten
6
Aufrufe
14K
NorthernDecay
NorthernDecay
Can
Antworten
17
Aufrufe
50K
Can
Can
M
Antworten
0
Aufrufe
14K
M

Oft gelesene Themen

Oben