Information ausblenden

Leiserer Pegel nach gebrannter Audio-CD???!!!

Dieses Thema im Forum "Musik produzieren" wurde erstellt von Nikolaus-Dude, 11.02.06.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. Nikolaus-Dude

    Nikolaus-Dude Themenersteller

    Registriert seit:
    30.01.17
    Punkte:
    139
    139
    Also,nach meinem grandiosem Mastering ;)...Kommt natürlich das Brennen der Audio CD dran,jedoch wird die CD letztendlich leiser als meine fertigen Dateien (AIFF)
    Ich brenn mitm Standart Nero 5...iss schon watt älter,jo!
    Sind die neuen Versionen da bässer für???
    Eventuell ge-updated???
    Was kann man da noch tun?,kennt jemand das Phänomen?
     
  2. Mike3000

    Mike3000

    Registriert seit:
    25.11.04
    Punkte:
    10.676
    10676
    Ich versuche Nero zu vermeiden... Besonders skeptisch bin ich bei der Funktion "Normalisieren". Ich weiss nicht ob Nero da wirklich nur normalisiert oder auch komprimiert. Hab's ehrlich gesagt auch noch nie ausprobiert.

    Hast Du Wavelab? Davon aus kann man direkt brennen. Und von anderen Wave-Editoren wahrscheinlich auch.
     
  3. fmo

    fmo

    Registriert seit:
    14.12.04
    Punkte:
    13.151
    13151
    Die CD kann nicht leiser sein als Deine Daten.

    Grabbe den Titel von der CD und schau ihn Dir in Deinem Wave-Editor an, dann wirst Du sehn, daß es keinen Unterschied gibt.
    Daß Dir die Lautstärke nun verändert erscheint hat andere Gründe.

    Und mit Nero hat das schon garnichts zu tun.

    Man kann eine CD auch nicht "schlecht" oder "gut" brennen.
    Entweder sie wird gebrannt oder nicht.
    Es gibt keine Zwischenstufen.
    Es gibt sicher diese Fehlergeschichten, aber die werden mit der mehrstufigen Fehlerkorrektur des CD-Players eliminiert.

    In garkeinem Fall erfolgt eine Lautstärkenveränderung einer Audio-Datei durch das Brennen auf eine Audio-CD.
     
  4. OldWise

    OldWise Moderator Mitarbeiter

    Registriert seit:
    29.05.03
    Artikel:
    31
    Punkte:
    7.325
    7325
    Man kann, wenn man NERO dumm einstellt, es so einstellen, dass es die Tracks leiser brennt als das Original.

    Check einfach mal deine Einstellungen.

    ansonsten hat fmo eigentlich recht.

    aber beim brennen kann auch einiges schief gehen. wenn du brennfehler drin hast, dann kannst du auch mal knackser o.ä. haben.
     
  5. Nikolaus-Dude

    Nikolaus-Dude Themenersteller

    Registriert seit:
    30.01.17
    Punkte:
    139
    139
    Ich habs mitm normalisieren mal ausprobiert,da tut sich aba eigentlich nix...
    und mit Wavelab brennen funzt leider auch ned,ich kann dort kein Brenn-Medium auswählen...hab noch Wavelab 4.0,vielleicht funzt des ja erst mit 5.0
     
  6. Nikolaus-Dude

    Nikolaus-Dude Themenersteller

    Registriert seit:
    30.01.17
    Punkte:
    139
    139
    @ fmo

    Ja aber meine CD ist eindeutig leiser als meine Daten!
    Die CD hört sich so an als ob nie ein Mastering stattgefunden hätte...
    Ausserdem zeigt mir meine Soundkarte(bei CD) auf dem AusgangsScale -6db an,
    meine Daten hingegen sind wie beim Mastering auf -1db ausgesteuert!

    Was meinst du denn mit...das die sich unterschiedlich laut anhören,hat ne andere Ursache???
     
  7. Ran

    Ran

    Registriert seit:
    02.08.02
    Punkte:
    3.824
    3824
    Vielleicht leigt das ja auch an deinem CD-Player, bei dem der Pegel leiser ist, als bei deiner Soundkarte. Könntest ja mal eine gekaufte cd rippen und die dann Wiedergeben, vielleicht ist die dann ja auch lauter.
    Grüße,
    randy
     
  8. Nikolaus-Dude

    Nikolaus-Dude Themenersteller

    Registriert seit:
    30.01.17
    Punkte:
    139
    139
  9. Kay_S

    Kay_S

    Registriert seit:
    30.08.03
    Punkte:
    573
    573
    Richtig! Dein CD-ROM-Laufwerk ist wohl neuer als WL 4, und wird deshalb vom Programm nicht erkannt.

    Zur CD-Lautstärke..
    Ich weiss nicht was du für ne Soundkarte hast, und wie's bei dieser mit der Volume-Regelung aussieht, jedenfalls liegt dort wahrscheinlich das Problem..
    [​IMG]

    :)
    Kay
     
  10. Nikolaus-Dude

    Nikolaus-Dude Themenersteller

    Registriert seit:
    30.01.17
    Punkte:
    139
    139
    So einfach ists leider auchnicht,meine Audiocard M-Audio 2496
     
  11. Nikolaus-Dude

    Nikolaus-Dude Themenersteller

    Registriert seit:
    30.01.17
    Punkte:
    139
    139
    ACHTUNK!-AUFGEMERKT-

    Fehler behoben!!! :D

    ...es lag daran das ich im WindowsMediaPlayer,meine Soundkarte als
    Output device angegeben hab...Deswegen konnte ich,egal was ich auch für ne CD
    reingeschmissen hab,nie über -6db kommen...So wählte ich also DirectSound device
    und siehe da!!! Der Pegel stieg aufs maximum ;)

    So ein Müll!-Falls jemand weiss warum das so ist...SAGEN!
     
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.