Information ausblenden

Laustärkeabfall nach bouncen

Dieses Thema im Forum "Logic" wurde erstellt von AlexBo, 16.01.19.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. AlexBo

    AlexBo Themenersteller

    Registriert seit:
    12.11.16
    Punkte:
    413
    413
    Moin,

    da ich hier momentan nicht weiterkomme, frage ich mal das allwissende Schwarm-Orakel. :D

    Ich bin derzeit mit einem neuen Hörbuch Projekt fertig und wollte es nun als wav und mp3 bouncen.
    Die Aufnahmen als mp3 und wav sind etwas leiser als wenn die Originalspur in Logic abgespielt wird.
    Hat jemand eine Idee woher dieser Signalverlust kommt?
    Das war übrigens vor einiger Zeit noch nicht so, da hat man keinen Unterschied gehört.

    Das Signal durchläuft einen channelstrip aus einzelnen Plugins.
    EQ, Pro-DS, Vox-R comp, NS-1 und Pro-L2.
    Beim bouncen ist die mp3 Rate auf 320 kbit/sec eingestellt.
    Ansonsten sind alle Häkchen aus.

    Interessant auch, wenn ich über ABLAGE > EXPORTIEREN > REGIONEN ALS AUDIODATEI
    exportiere, habe ich diesen Qualitätsverlust nicht.
    Da mein Hörbuch aber nunmal aus vielen Schnippeln besteht, müsste ich vorab
    alle Schnippel per cmd+j zusammenkleben und gilt nur für wav.
    Muss also irgendwas mit dem bouncen zutun haben.
    Ob ich irgendwas verstellt habe?

    Danke für Tipps
    Alex
     
    AlexBo, 16.01.19
    #1
  2. JackInTheBox

    JackInTheBox

    Registriert seit:
    13.01.16
    Punkte:
    1.627
    1627
    Liegen die einzelnen Takes und die Spuren in mono vor und rechnest du auch ganz sicher alles in in mono raus?
     
    JackInTheBox, 16.01.19
    #2
  3. AlexBo

    AlexBo Themenersteller

    Registriert seit:
    12.11.16
    Punkte:
    413
    413
    Ja alle Aufnahmen sind mono und so gehen sie auch raus.
     
    AlexBo, 16.01.19
    #3
  4. AlexBo

    AlexBo Themenersteller

    Registriert seit:
    12.11.16
    Punkte:
    413
    413
    Hier mal ein screenshot.
    Auf Stereo bouncen würde wohl keinen Unterschied machen?

    [​IMG]
     
    AlexBo, 16.01.19
    #4
  5. AlexBo

    AlexBo Themenersteller

    Registriert seit:
    12.11.16
    Punkte:
    413
    413
    Genau das habe ich jetzt mal probiert und hat das Problem offenbar gelöst. Die Aufnahme klingt nun in gleicher Lautstärke und Qualität
    wie in der DAW. Somit gelöst. Danke! :)
     
    AlexBo, 16.01.19
    #5
  6. JackInTheBox

    JackInTheBox

    Registriert seit:
    13.01.16
    Punkte:
    1.627
    1627
    Ich bin leider nicht mehr so mit Logic vertraut. Kannst du den Rest unten vom Screenshot noch zeigen?
    Was für ein Panning Law ist eingetellt?
     
    JackInTheBox, 16.01.19
    #6
    AlexBo bedankt sich.
  7. JackInTheBox

    JackInTheBox

    Registriert seit:
    13.01.16
    Punkte:
    1.627
    1627
    Ah, na super! Könnte am Panning Law gelegen haben.
     
    JackInTheBox, 16.01.19
    #7
  8. AlexBo

    AlexBo Themenersteller

    Registriert seit:
    12.11.16
    Punkte:
    413
    413
    Danke trotzdem fürs einspringen. Panning Law kannte ich noch garnicht.
    Wo kann man das einstellen?
    Panning selbst oder Automationen habe ich nicht verwendet.

    Hier Foto untenrum...;-)
    [​IMG]
     
    AlexBo, 16.01.19
    #8
  9. clemenserwe

    clemenserwe Moderator Mitarbeiter

    Registriert seit:
    03.03.09
    Artikel:
    13
    Punkte:
    36.308
    36308
    Projekteinstellungen > Audio > Allgemein
     
    clemenserwe, 17.01.19
    #9
    AlexBo bedankt sich.
  10. JackInTheBox

    JackInTheBox

    Registriert seit:
    13.01.16
    Punkte:
    1.627
    1627
    Sieht so aus, als würdest du nen Mono-Kanal durch nen Stereo-Output schicken. Und dann zu nem Mono-File rausrechnen. Ich denke, das hängt alles zusammen - auch wegen des Pan Laws.
     
    JackInTheBox, 17.01.19
    #10
    AlexBo bedankt sich.
  11. AlexBo

    AlexBo Themenersteller

    Registriert seit:
    12.11.16
    Punkte:
    413
    413
    Danke! Steht bei mir auf default -3 dB.
     
    AlexBo, 17.01.19
    #11
    JackInTheBox bedankt sich.
  12. AlexBo

    AlexBo Themenersteller

    Registriert seit:
    12.11.16
    Punkte:
    413
    413
    So wird es gewesen sein. Sobald ich am Spur Output aber auf stereo umschalte, ist alles ok.

    Nochmals danke für die Hilfe! :)
     
    AlexBo, 17.01.19
    #12
    JackInTheBox bedankt sich.
  13. JackInTheBox

    JackInTheBox

    Registriert seit:
    13.01.16
    Punkte:
    1.627
    1627
    Schön, dass ich helfen konnte :)
     
    JackInTheBox, 17.01.19
    #13
  14. rkdk

    rkdk

    Registriert seit:
    26.06.12
    Punkte:
    42.026
    42026
    Nein, Pan Law hat damit nichts zu tun !
    Pan Law beschreibt nur das Verhältnis der Lautstärke einer Bewegung eines Monosignals im Stereobild!

    Die 3 dB Differenz kommen zustande, wenn beide Seiten eines Stereosignals auf Mono zusammengefahren werden.
     
    rkdk, 17.01.19
    #14
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.