Information ausblenden

Installations Problem mit dem Prosonic Vocoder

Dieses Thema im Forum "Musik produzieren" wurde erstellt von NULL, 22.07.02.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. NULL

    NULL Themenersteller Guest

    Punkte:
    0
    Hallo,

    ich habe mir soeben den VST Orange Vocoder von Prosoniq
    für den PC runtergeladen. Leider erscheint nach dem Start vom
    Cubase VST 3.0 die sinngemäße Fehlermeldung:
    "Die Installation ist nicht komplett, fehlerhaft oder der Computer wurde
    nach der Installation nicht neugestartet"

    Ich habe aber einen Neustart gemacht.

    Das Programm habe ich im Verzeichnis vstPlugins abgelegt.
    Mit anderen VST Instrumenten hatte ich dieses Problem nicht,
    die funktionieren alle.

    Hat jemnad dieses Teil auch mal installiert?

    Grüße
    Thomas





    info@sphinx-design.net
     
    NULL, 22.07.02
    #1
  2. NULL

    NULL Themenersteller Guest

    Punkte:
    0
    Moin,
    runtergeladen??? Wo das denn???
     
    NULL, 22.07.02
    #2
  3. NULL

    NULL Themenersteller Guest

    Punkte:
    0
    Hi,
    naja, dummerweise erst bezahlt und dann runtergeladen. Auf der Web Seite von prosoniq bzw. der Firma Softwarehouse.de

    Gruß
    Thomasinfo@sphinx-design.net
     
    NULL, 22.07.02
    #3
  4. NULL

    NULL Themenersteller Guest

    Punkte:
    0
    Moin,
    das wird auch zukünftig nicht funktionieren weil Du mindestens Cubase 3.5 benötigst damit Du das PlugIn nutzen kannst. Da gibt es also nur eine Lösung: Cubase updaten!
    Kaufen kannst Du das Update hier
     
    NULL, 22.07.02
    #4
  5. NULL

    NULL Themenersteller Guest

    Punkte:
    0
    Hi,
    danke für den Tip. Habe eben nochmal auf der Seite von Prosoniq
    nachgeschaut, stimmt tatsächlich. So´n Mist. Wenn man nicht auf alles
    achtet.

    Tja, da muß ich wohl.

    Gruß
    Thomas
     
    NULL, 22.07.02
    #5
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.