Hoontech Probleme?

  • Ersteller raven1276
  • Erstellt am

raven1276
raven1276
Registriert
17.06.02
Beiträge
483
Punkte Reaktionen
0
Punkte
600
Hi,

ich hab die DSP 24 V und benutze Cool Edit Pro unter XP. Wenn ich einem Track den Cinch-Ausgang zuordne und auf play drücke kommt es ziemlich oft vor, dass er nicht abspielt, sondern mal einfach Windows neu startet. Sprich: Er stürzt ab. Warum?
 
popsta
popsta
Administrator
Registriert
14.04.02
Beiträge
6.260
Punkte Reaktionen
29
Punkte
52.347
hi raven,

was bedeutet "ziemlich oft", und wann stürzt der rechner definitiv ab???
welche fehlermeldung kommt?
hast du noch andere programme im hintergrund laufen?
ist es auch so bei anderen programmen wie cubase oder dem mitgelieferten logic?
hast du eine aktuelle cool edit version?
ist dein system so konfigurier, wie ich es im artikel "Projektstudio" beschrieben habe? (jedenfalls die wesentlichen sachen)
du schreibst, du ordnest cool edit die chinch ausgänge zu, nutzt du also in irgend einer formn noch den mini klinken ausgang parallel?
eigentlich musst du nichts umschalten, du kánnst eine konfiguration immer behalten, musst also gar nicht an den softwaremixer drangehen.

mfg
karsten
www.homerecording.de
www.soundsamples.de
 
raven1276
raven1276
Registriert
17.06.02
Beiträge
483
Punkte Reaktionen
0
Punkte
600
hi,

das ziemlich oft, hat sich mittlerweile in immer verändert. Hab mal testweise Wavelab installiert und auch da tritt es auf. Jetzt sogar, wenn ich einfach nur eine MP3 oder Wave Datei in die Programme laden will. Ich werd erst mal versuchen Windows neu zu installieren. War wohl doch ein Fehler XP zu versuchen. Traue niemals einem Betriebssystem, welches nach einer Hautkrankheit benannt wurde :-D . Es lebe W2k !!! Falls danach noch Probleme auftreten, sag ich bescheid. Achja nein, ich nutze den Miniklinkenausgang nicht parallel. Fehlermeldungen gibt es nicht. XP macht einfach einen Reset und fährt dann wieder normal hoch.
Gruß
Robert
 
popsta
popsta
Administrator
Registriert
14.04.02
Beiträge
6.260
Punkte Reaktionen
29
Punkte
52.347
raven1276
raven1276
Registriert
17.06.02
Beiträge
483
Punkte Reaktionen
0
Punkte
600
hi,

hab Deine Antwort leider zu spät gelesen und schon installiert. Aber hier die gute Nachricht: Es klappt alles bestens unter Windows 2000. Keine Abstürze kein Knacken. Lag wohl eher an der Betriebssystem-Installation.

Robert
 

Ähnliche Themen

RECORDING-Redaktion
    • Danke
  • Artikel
Antworten
1
Aufrufe
3K
hanselmann
H
tim_heinrich
Antworten
2
Aufrufe
5K
tim_heinrich
tim_heinrich
moonbooter
    • Danke
  • Artikel
Testberichte Test: Nord Drum 3P
Antworten
2
Aufrufe
3K
goldline
goldline

Oft gelesene Themen

Oben