Information ausblenden

Höre kein sound!!!

Dieses Thema im Forum "Pro Tools" wurde erstellt von traxmasta, 18.09.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. traxmasta

    traxmasta Themenersteller

    Registriert seit:
    21.02.07
    Punkte:
    136
    136
    hallo an alle
    ich habe nun schon seit längerer zeit das problem.
    Nach dem ich bei pro tools meine aufnahme wiedergebe,höre ich mein aufgenommenen sound nicht,das heisst pro tools nimmt auf,zeichnet auch meine audiospur mit,nur wenn ich den aufgenommen sound abspielen höre ich nichts...
    ich hoffe ihr habt mein problem verstanden und könnt mir weiterhelfen,danke schon mal.
    gruss
     
    traxmasta, 18.09.08
    #1
  2. techfreak

    techfreak

    Registriert seit:
    08.08.08
    Punkte:
    408
    408
    in den Einstellungen die richitgen Einstellungen zu der Soundausgabe Einstellen?!
    Mfg techfreak
     
    techfreak, 18.09.08
    #2
  3. organix

    organix

    Registriert seit:
    08.11.02
    Punkte:
    3.185
    3185
    @traxmasta

    Hast Du prinzipiell Probleme bei der Soundausgabe von ProTools oder nur bei aufgenommenen Audio Tracks?
    Ist eine Wellenform des aufgenommenen Audiomaterials zu sehen?

    Welche ProTools Version?
    Welches Audiointerface?

    Sorry, dass ich auf Deine Frage erst mal mit doppelt soviel Gegenfragen reagieren muss, aber Deine Problemstellung war halt nun mal das Gegenteil von Ausführlich.

    Gruss
    Markus
     
    organix, 18.09.08
    #3
  4. 26_DAEMONS

    26_DAEMONS

    Registriert seit:
    06.02.06
    Punkte:
    4.123
    4123
    Ausgang auf den Hauptausgang geroutet? (hier Analog 1-2 genannt)

    [​IMG]

    Auch mal bei den IO Settings nachgeschaut?
    [​IMG]

    [​IMG]
     
    26_DAEMONS, 18.09.08
    #4
  5. Wolfgang

    Wolfgang

    Registriert seit:
    13.12.06
    Punkte:
    20.111
    20111
    Hast du "set record tracks to input only" an?

    Ausschalten oder den Recordschalter ausschalten.
     
    Wolfgang, 18.09.08
    #5
  6. 26_DAEMONS

    26_DAEMONS

    Registriert seit:
    06.02.06
    Punkte:
    4.123
    4123
    Edit:
    Die Funktion "Set Record Tracks to Input Only" (PT HD) heißt bei LE / M-Powered "Input Only Monitoring".
    Zu finden -> (siehe Anhang)
     

    Anhänge:

    26_DAEMONS, 18.09.08
    #6
  7. traxmasta

    traxmasta Themenersteller

    Registriert seit:
    21.02.07
    Punkte:
    136
    136
    danke an alle hatte input only angeschaltet
    gruss
     
    traxmasta, 19.09.08
    #7
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.