Gate/Sidechain Problem

  • Ersteller RandomRecords
  • Erstellt am

RandomRecords
RandomRecords
Registriert
08.08.02
Beiträge
3.731
Punkte Reaktionen
40
Punkte
5.086
Ich wollte gerade mal mein Gate testen, daß ich für Schlagzeugaufnahmen benutzen will. Ich benutze den Gate meiner Creamware Fusion Platform.
Ich hab also in meinem Sequencer (Cubase VST 5.0) einen einfachen Schlagzeugbeat programmiert. Dann habe ich die verwendete Bass-Drum (Wizoo XXL Rock-Kit für LM-4) in Wavelab analysiert und herausgefunden, das die vier Bass Drums (Velocity Mapping) zwischen 135 und 160 Hz liegen.
Daraufhin hab ich das Ausgangssignal mit dem Eingang des Filters verkabelt und die Sidechain mit dem gleichen Signal gefüttert. Dann hab ich vor die Sidechain noch einen Filter geschaltet, der bei 135 Hz einen Highpass und bei 160Hz eine Lowpass hat, also das nur Signale von 135 bis 160 Hz durchkommen.
Passiert ist aber gar nichts... :-(
Das heißt, ich sehe sogar, daß das Gate zu ist, aber trotzdem höre ich noch alles.



HILFE!!!
 

Ähnliche Themen

moonbooter
    • Danke
  • Artikel
Testberichte Test: Behringer K-2
Antworten
2
Aufrufe
11K
bernybutterfly
bernybutterfly
moonbooter
    • Danke
  • Artikel
Antworten
1
Aufrufe
21K
Danielhoffnung
Danielhoffnung
tim_heinrich
Antworten
0
Aufrufe
15K
tim_heinrich
tim_heinrich
moonbooter
    • Danke
  • Artikel
Antworten
0
Aufrufe
20K
moonbooter
moonbooter
moonbooter
  • Artikel
Testberichte Arturia Drumbrute
Antworten
8
Aufrufe
22K
synthpark
synthpark
 

Oft gelesene Themen

Oben