Fenster im Hintergrund - Nervig!

Dieses Thema im Forum "Cubase & Nuendo" wurde erstellt von euphoric-feel, 22.01.12.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. euphoric-feel

    euphoric-feel Themenersteller

    Registriert seit:
    01.05.07
    Punkte:
    5.891
    5891
    Ich habe seit kurzem ein Problem in Cubase 6. Wenn ich im Mixer den Channelstrip eines Kanals aufmachen möchte, oder einen VST effekt öffne, werden diese immer hinter dem mixer angezeigt. ich muss dann erst den mixer verschieben oder schließen um darauf zuzugreifen. das ist neu und war vor einigen tagen noch nicht so. gibt es irgendwo in den programmeinstellungen eine option um das zu verhinder. ist nämlich ganz schön nervig.
     
  2. holgi

    holgi Moderator Mitarbeiter

    Registriert seit:
    11.09.05
    Punkte:
    62.582
    62582
    Öhm, Rechtsklick auf Fenster oben links; "immer im Vordergrund anzeigen" klicken, fertig.

    Oder nicht?
     
  3. euphoric-feel

    euphoric-feel Themenersteller

    Registriert seit:
    01.05.07
    Punkte:
    5.891
    5891
    okay, dank deines hinweises konnte ich das problem googlen.

    im mixer auf rechte maustaste dann immer im vordergrund deaktivieren. bin da wohl ausversehen raufgekommen.

    vielen dank.
     
  4. holgi

    holgi Moderator Mitarbeiter

    Registriert seit:
    11.09.05
    Punkte:
    62.582
    62582
    Passiert mir ständig :)
     
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.