Information ausblenden

ESI ESP 1010 Nur Halbseitig Ton! Warum???

Dieses Thema im Forum "Audio-Interfaces & Soundkarten" wurde erstellt von Dance_master_03, 11.02.06.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. Dance_master_03

    Dance_master_03 Themenersteller

    Registriert seit:
    06.10.05
    Punkte:
    272
    272
    Hallo leute, ich habe mir vor ein paar tagen die esi esp 1010 gekauft und auch ordnungs gemäß nach amnleitung eingebaut und installiert... jetzt habe ich das prob das ich jeweils immer nur einen lautsprecher bzw auf einen sound monitor das signal bekomme...

    könnt ihr mir helfen...

    Ich habe angeschschlossen :

    edirol 15d aktiv minitore

    und noch einen eternen Verstärker, aber immer nur sound auf einer seite...


    Gru? Dance
     
    Dance_master_03, 11.02.06
    #1
  2. Claus_R

    Claus_R

    Registriert seit:
    29.10.03
    Punkte:
    158
    158
    Sieht nach einem Problem mit dem Anschluss aus (Mono/Stereo) - wie hast Du die Lautsprecher an die ESP1010 angeschlossen?

    Du hast vier Möglichkeiten, die ESP1010 an die Edirol 15D anzuschließen:

    1. Digital, optisch ... dazu verbindest Du ein optisches Kabel vom optischen Ausgang an der PCI-Karte mit dem optischen Eingang an den Lautsprechern.

    2. Digital, koaxial ... dazu verbindest Du ein einzelnes Cinch-Cinch Kabel (hochwertig, 75 Ohm oder sehr kurz) vom koaxialen S/PDIF-Ausgang an der Kabelpeitsche der ESP1010 zum koaxialen S/PDIF-Eingang an den Lautsprechern.

    3. Analog über Miniklinke ... dazu brauchst Du ein Kabel von 1x Stereo Mini-Klinke auf 2x Mono-Klinke (6.3mm), das Du an der ESP1010 mit Ausgang 1 (linker Kanal) und Ausgang 2 (rechter Kanal) an der 19"-Box verbindest und auf der anderen Seite mit dem Miniklinken-Eingang an den Lautsprechern.

    4. Analog über Klinke-Cinch ... dazu brauchst Du 2 Kabel von Klinke auf Cinch (z.B. ein "HiFi" Stereo Cinch-Cinch Kabel mit 2 Adapter auf Klinke). Diese verbindest Du an der ESP1010 mit Ausgang 1 (linker Kanal) und Ausgang 2 (rechter Kanal) an der 19"-Box auf der einen Seite und auf der anderen Seite mit den beiden Cinch-Eingängen an den Lautsprechern.

    Zu empfehlen ist die Option 4. Was Du mit dem externen Verstärker meinst, kann ich nicht ganz verstehen - die Boxen sind aktiv, d.h. sie haben den Verstärker eingebaut.
     
    Claus_R, 11.02.06
    #2
  3. Dance_master_03

    Dance_master_03 Themenersteller

    Registriert seit:
    06.10.05
    Punkte:
    272
    272
    Hallo, danke für die antwort, du hast mir damit schon geholfen, ich hatte die monitor-boxen mit chinch klinke angeschlossen, und da wurde halt immer nur ein kanal angesteuert...

    mit dem erstärker habe ich gemint, das noch zwei passive boxen über den verstärker in den esp eingehen.... aber funzt ja jetzt alles...

    THX

    danke
    mfg Dance
     
    Dance_master_03, 12.02.06
    #3
  4. Aslan

    Aslan

    Registriert seit:
    18.09.06
    Punkte:
    1
    DANKE FÜR DIESEN "ARTIKEL"!!!!!! Problem gelöst!
     
    Aslan, 18.09.06
    #4
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.