Information ausblenden

emu 0404?

Dieses Thema im Forum "Anschlusstechnik & Routing" wurde erstellt von electropunk, 06.08.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. electropunk

    electropunk Themenersteller

    Registriert seit:
    01.12.06
    Punkte:
    256
    256
    hallo leute,

    hab seit längerem die emu 0404 karte und blick irgentwie immer noch nicht richtig durch.

    hab da 2 stereo kanäle einmal für wave und einmal für asio.

    ich kann da bei den inserts inserts send to pci card out1/2 einstellen
    der sound wird dann lauter und auch anders?

    was passiert da blick immer noch nicht richtig durch anleitung hab ich auch nicht am start hatte die mal aber es auch nicht wirklich verstanden.

    muss ich da überhaupt inserts einfügen und wie ist es da beim asio?

    hat jemand die karte und könnte mir dazu was schreiben?

    wäre wirklich nett,hab das gefühl das ich da immer was falsch eingestellt habe.

    viele grüsse ................
     
    electropunk, 06.08.08
    #1
  2. Just_Chill

    Just_Chill

    Registriert seit:
    03.02.06
    Punkte:
    2.813
    2813
    hä?
     
    Just_Chill, 06.08.08
    #2
  3. anthe

    anthe

    Registriert seit:
    13.08.08
    Punkte:
    6.057
    6057
    Lad einfach die Default Session u gut ist

    ( wenn Du nichts spezielles machen willst u Dich nicht auskennst )
     
    anthe, 06.08.08
    #3
  4. electropunk

    electropunk Themenersteller

    Registriert seit:
    01.12.06
    Punkte:
    256
    256
    default session ok!!!

    danke
     
    electropunk, 06.08.08
    #4
  5. anthe

    anthe

    Registriert seit:
    13.08.08
    Punkte:
    6.057
    6057
    welcome, jeane
     
    anthe, 07.08.08
    #5
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.