Information ausblenden

drum spur und piano line nicht im gleichen takt!!!!!????

Dieses Thema im Forum "Cubase & Nuendo" wurde erstellt von mable, 23.07.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. mable

    mable Themenersteller

    Registriert seit:
    18.03.08
    Punkte:
    779
    779
    hallo zusammen,

    ich habe von groove agent3 ein drumbeat via midi aufgenommen. danach eine neue audiospur gemacht, und mit einem pianoklang etwas passendes dazu gespielt im takt!!!

    also ich danach das ganze anhören wollte, klang beides in einem unterschiedlich takt, obwohl ich das piano zum takt eingespielt habe...warum das? kann mir bitte jemand weiterhelfen? gibt es dazu etwas besonderes zu achten oder kann ich das auskorigieren?


    besten dank für eure hilfe.

    gruess, marco.
     
    mable, 23.07.08
    #1
  2. MH-Guitar

    MH-Guitar

    Registriert seit:
    30.09.07
    Punkte:
    2.046
    2046
    Systemzeit einschalten (Einstellungen --> Midi)

    Wenns minimal ist, ist das die Latenz. Da hilft nur zurechtrücken oder Quantisieren.



    Grüße,

    Michael
     
    MH-Guitar, 23.07.08
    #2
  3. werner_o

    werner_o

    Registriert seit:
    16.10.06
    Punkte:
    1.842
    1842
    Gruß
    Werner
     

    Anhänge:

    werner_o, 23.07.08
    #3
  4. kickback

    kickback

    Registriert seit:
    14.12.05
    Punkte:
    71.622
    71622
  5. fmo

    fmo

    Registriert seit:
    14.12.04
    Punkte:
    13.151
    13151
    Mit Latenz hat das nichts zu tun.
    Cubase gleicht alle Latenzen automatisch aus.
     
    fmo, 23.07.08
    #5
  6. Lacunaflow

    Lacunaflow Influencer Mitarbeiter

    Registriert seit:
    25.12.06
    Artikel:
    5
    Punkte:
    88.296
    88296
    Lacunaflow, 23.07.08
    #6
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.