Information ausblenden

Cubase Studio 4 - Fehlermeldung beim Exportieren - Audio Mixdown

Dieses Thema im Forum "Cubase & Nuendo" wurde erstellt von hde54, 27.07.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. hde54

    hde54 Themenersteller

    Registriert seit:
    01.05.08
    Punkte:
    17
    17
    Hallo Miteinander,

    leider kann ich meine Audio Datei nicht exportieren.

    Es erscheint die Fehlermeldung:

    Beim Export ist ein Fehler aufgetreten

    Woran könnte das bitte liegen?

    Gruß
    Dieter

    PS: gibt es beim Export keine Möglichkeit MP3's zu erstellen?
     
    hde54, 27.07.08
    #1
  2. Lacunaflow

    Lacunaflow Influencer Mitarbeiter

    Registriert seit:
    25.12.06
    Artikel:
    5
    Punkte:
    88.612
    88612
    Hallo nochmal...


    Lokatoren (richtig) gesetzt?


    wegen mp3. Da gib es ein Extra Plug in was man dazu kaufen kann, (Fraunhofer Lizenz) ist aber unnötig, exportier in .wav und wandel mit einem externen Editor!



    Gruß...
     
    Lacunaflow, 27.07.08
    #2
  3. BaRo

    BaRo

    Registriert seit:
    03.05.05
    Punkte:
    1.412
    1412
    nein
     
    BaRo, 27.07.08
    #3
  4. hde54

    hde54 Themenersteller

    Registriert seit:
    01.05.08
    Punkte:
    17
    17
    Hallo wieder!

    Ja, die Locatoren sind richtig gesetzt...

    Gruß
    Dieter
     
    hde54, 27.07.08
    #4
  5. Lacunaflow

    Lacunaflow Influencer Mitarbeiter

    Registriert seit:
    25.12.06
    Artikel:
    5
    Punkte:
    88.612
    88612
    Kannst du ein Pic von dem Fenster machen wo du die Exporteinstellungen machst?
     
    Lacunaflow, 27.07.08
    #5
  6. hde54

    hde54 Themenersteller

    Registriert seit:
    01.05.08
    Punkte:
    17
    17
    Hallo,

    das pic ist im Anhang...

    Gruß

    Dieter
     

    Anhänge:

    hde54, 27.07.08
    #6
  7. freuby

    freuby

    Registriert seit:
    07.06.04
    Punkte:
    1.144
    1144
    Hallo

    Ich kenne jetzt Cubase Studio nicht, aber ist der Lokatorenbereich "rot" oder "blau"?
    Bei Cubase SE3 kommt die gleiche Fehlermeldung, wenn man Start-Punkt und End-Punkt der Lokatoren vertauscht hat (also rot) :D

    freuby
     
    freuby, 27.07.08
    #7
  8. hde54

    hde54 Themenersteller

    Registriert seit:
    01.05.08
    Punkte:
    17
    17
    Hallo,

    bei mir ist der Locatoren-Bereich ROT!!!

    Versuche es in blau zu ändern...


    mit BLAU kommt sofort die Meldung:

    Die Locatoren müssen sinnvoll gesetzt sein!

    ha.... konnte es in hellblau ändern....

    jetzt funzt der Mixdown!!!

    lag wohl doch an den Locatoren...


    Gruß
    Dieter
     
    hde54, 27.07.08
    #8
  9. Lacunaflow

    Lacunaflow Influencer Mitarbeiter

    Registriert seit:
    25.12.06
    Artikel:
    5
    Punkte:
    88.612
    88612
    BTW: Ein Export in 24Bit ist ausreichend, mehr erzeugt nur Datenmüll!


    Gruß...
     
    Lacunaflow, 27.07.08
    #9
  10. hde54

    hde54 Themenersteller

    Registriert seit:
    01.05.08
    Punkte:
    17
    17
    Hallo Lacunaflow,

    danke für deinen Rat...

    Gruß
    Dieter
     
    hde54, 27.07.08
    #10
  11. fmo

    fmo

    Registriert seit:
    14.12.04
    Punkte:
    13.151
    13151
    .
     
    fmo, 27.07.08
    #11
  12. MartyK

    MartyK

    Registriert seit:
    12.08.02
    Punkte:
    5.557
    5557
    Wurde der Thread "Was ist besser LOGIC oder CUBASE" eigentlich geschlossen? Ich bin etwas irritiert, weil ich auf Klick der Benachrichtigungsmail für neue Antworten die Meldung "Keine Rechte dieses Forum zu betreten. ..." erhalte. Ich kann den Thread auch nicht wiederfinden.

    Sorry für OT, aber vielleicht liest hier ja jemand mit, der Bescheid weiß.
     
    MartyK, 27.07.08
    #12
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.