Cubase rauschen

  • Ersteller silver555
  • Erstellt am

silver555
silver555
Registriert
13.08.05
Beiträge
480
Reaktionen
0
Punkte
541
Hallo zusammen !

Irgendwie ist es wie verhext.

Ich mache heute mein Studio an, lade mein Audioprojekt, und es rauscht.

Dachte erst es wäre mein Motu 2408. Denn als ich es an und auschaltete war das rauschen weg.

Habe mich allerdings zu früh gefreut. Habe den Song laufen lassen und nach ca. 30 Sekunden wurde das rauschen immer stärker.

Rechner neu gebootet. File geladen. Rauschen.

Als nächstes habe ich mein Alesis DM5 ausgemacht. Und siehe da, das rauschen war
weg. Aber war wieder in 30 Sekunden da und wurde wieder stärker.

Also habe ich mein Alesis wieder angeschaltet. Jetzt ratet mal .... das rauschen war wieder weg..... aber nach 30 Sekunden wieder da.

Bin ich verflucht oder was :|

Hatte jemand auch das Phenomen ???
 
silver555
silver555
Registriert
13.08.05
Beiträge
480
Reaktionen
0
Punkte
541
Oh mein Gott,

ich habe das Problem gefunden.

Bin schon ein bischen fertig mit der Welt.

Habe einen Kompressor für mein DM5 eingeschliffen. Der [g=359]Threshold[/g] Wert war ziemlich verstellt, was natürlich das rauschen verursacht hat.

Sorry für die Neueröffnung des Artikels, aber habe mich wirklich stark gewundert.

Geh jetzt ins Bett hab keine Lust mehr

Nachti
 
coldplanet
coldplanet
Registriert
06.06.05
Beiträge
549
Reaktionen
0
Punkte
593
cubase rauschen .... :D
 

Ähnliche Themen

Sascha Franck
Antworten
33
Aufrufe
1K
Sascha Franck
Sascha Franck
moonbooter
    • Danke
  • Artikel
Testberichte Test: Yamaha MODX6
Antworten
7
Aufrufe
37K
Can
Can
Can
Antworten
1
Aufrufe
15K
humanoid
humanoid
twinnpeaks
  • Artikel
Antworten
9
Aufrufe
31K
twinnpeaks
twinnpeaks
moonbooter
  • Artikel
Antworten
3
Aufrufe
14K
stefangeidel
stefangeidel
 

Aktuelle Beiträge


Oft gelesene Themen

Oben