Clipping beim 'Remastern' einer wav-Datei

M
Mike H.
Musikmacher
Registriert
06.12.22
Beiträge
9
Reaktionen
1
Punkte
13
Howdy Folks,

bin neu hier in der Com, also bitte nicht gleich anschreien, wenn ich was frage, was für andere vielleicht ne logische Sache ist
;)
Mein Motto: Seid lieb zueinander, dann wird alles gut
8)


Also, dann mal...

Mein Problem: Ich habe eine Masterband-Aufnahme (auf "Schnürsenkel") eines vor Jaaaahren im Tonstudio aufgenommenen Titels, von der 'damals' in einem Presswerk eine Vinyl gemacht wurde. Soweit alles gut.

Es soll jetzt einen zweiten Release von dem Song geben, der nun auch digital in allen Plattformen vertrieben werden soll. Dafür mussten aber noch eine kleine Änderung gemacht werden (mit Schnippselarbeit schon erledigt), und der Titel muss danach natürlich auch wieder ausgespielt und dabei auch gleich auf die richtigen LUFS gebracht werden.

Die mir als wav vorliegende (vom Schnürsenkel hochwertig digitalisierte) Datei (sie liegt - laut Loudness Analyzer - bei -12,9 LUFS), habe ich nun in meine DAW (Cubase 12 Pro) importiert. Das (für mich) Kuriose ist jetzt, dass die in der DAW angezeigten Werte etwas vollkommen anderes sagen.

Hier mal die Werte der orig. wav, nach dem Import:

Fader = 0
RMS Max. = -13,3
Peak Max. = - 0,3
Lautheit:
Short Time = -12,6 bis -15,5
Integrated = -13,8 (über gesamte Titellänge)
Bereich = +2,4
True Peak = bis ¾ Song +2,0 danach -0,01

Jetzt kommt's: Bei Fader auf 0dB [Tonspur und auch Stereo-Ausgangsspur] schlägt mir die Fader Anzeige bis auf fast +6dB aus, und auf dem Peak-Meter bis auf -0,6dB (Hä? Hier schon mal so ein großer Unterschied???). Bis hierhin sind noch KEINE Plugins benutzt worden! Es ist alles noch so original, wie es vom Band kommt.
So, logisch.... Also, Spurfader runter, bis irgendwo unter Null. „Ausgeführt, Captain!
:thumbup:
“ . (zwischen -5 und -20 später alles ausprobiert, im Laufe meiner folgenden Verzweifelung).

Jetzt kommt der Prozess des „Remastering“ (mit Ozone 10 – sollte schnell und einfach gehen), bei dem einige kleine, vorsichtige Anpassungen gemacht wurden, damit das Material noch etwas peppiger klingt, als damals auf der Single. Hat auch gefunzt,. Super... dachte ich... (Anmerkung: Die Änderungen haben keinerlei Einfluss auf mein Problem! Das bleibt auch bei Umgehung dieser).

Aber JETZT kommen wir zum eigentlichen Problem: ICH KRIEGE DAS TEIL NICHT AUF CA. -14 LUFS GESCHOBEN!!!!
||
Ich hab schon tausend Sachen versucht aber – mit meinem bisherigen Wissen – is da nix zu machen.
<X


Aus mir unbekannten Gründen komme ich nicht über max. -19,x LUFS. Damit ist die Meteranzeige schon bei Null, und alles, was ich noch höher schiebe im Masterkompressor – oder auch am Fader, um auszugleichen – clipped sofort. Mit -20dB komme ich aber nicht weit bei den Downloadportalen. Erst mal is das schon großer Mist, und 2tens will es mir nicht in den Schädel, warum die Original-wav ÜBER -14 liegt, und, sowie ich sie versuche in der DAW auf -14 zu bringen – was ja weniger ist, als die -12,9, die mir der Analyzer VOR dem Import angegeben hat – sie sofort anfängt zu clippen und ich plötzlich nicht mehr als auf über knapp -20 komme.

Ähm... ich hoffe, ich konnte einigermassen verständlich machen, was mein Problem ist, und wie die Umstände drumherum aussehen?! Nachfragen dazu beantworte ich natürlich gerne, wenn ich sie verstehe und es in meiner Macht liegt
8o


Hat da IRGENDeiner ne Idee zu der Sache und kann mir vielleicht sogar nen Tipp geben, damit mein Hirn wieder mal nen Anstoß mit Lernfaktor kriegt? Ich jedenfalls bin da mit meinem Latein am Ende *seufz*
Oder hab ich einfach nur was ganz Simples übersehen?
:/


Freue mich jetzt schon riesig auf KONSTRUKTIVE Antwort(en)!

Bis dahin,
ungeclippte Grüße

Mike
 
leary
leary
Registriert
26.10.05
Beiträge
8.337
Reaktionen
5.907
Ort
Noisedorf
Punkte
26.548
Wenn du magst, lade die Datei mal als WAV hoch…
 
M
Mike H.
Musikmacher
Registriert
06.12.22
Beiträge
9
Reaktionen
1
Punkte
13
Hi leary,

danke für das Angebot ;-)
Du sprichst von der unveränderten Originaldatei? Nehme ich mal an...
Wäre möglich, allerdings möchte ich das Material hier nicht öffentlich einstellen und somit aus der Hand geben. Gibt´s ne Möglichkeit, wie ich sie Dir ggf. persönlich zukommen lassen kann?
 
M
Mike H.
Musikmacher
Registriert
06.12.22
Beiträge
9
Reaktionen
1
Punkte
13
Nachtrag: Was ich übrigens nicht brachen kann ist eine evt. Bearbeitung des Materials von jemandem, auch wenn es dann genau das Ergebnis wäre, was ich will ;-)) Ich benötige unbedingt ne Aufklärung über das Problem, und den Weg dahin, wie ich es selber machen und nachvollziehen kann, da ich die Bearbeitung dann in meinem Studio vorliegen haben muss, und ich zusätzlich auch noch andere Teitel habe, bei denen das gleiche Problem auftaucht!
Danke jetzt schon mal für das Verständnis und für hilfreiche Tipps und Handreichungen! :-D
 
leary
leary
Registriert
26.10.05
Beiträge
8.337
Reaktionen
5.907
Ort
Noisedorf
Punkte
26.548
Hi leary,

danke für das Angebot ;-)
Du sprichst von der unveränderten Originaldatei? Nehme ich mal an...
Wäre möglich, allerdings möchte ich das Material hier nicht öffentlich einstellen und somit aus der Hand geben. Gibt´s ne Möglichkeit, wie ich sie Dir ggf. persönlich zukommen lassen kann?
Genau, die Originaldatei. Kannst mir den Link z. B. über wetransfer per PN schicken. Dann kann ich mir ein Bild machen.
 
M
Mike H.
Musikmacher
Registriert
06.12.22
Beiträge
9
Reaktionen
1
Punkte
13
Ääähhh... Hab ich noch nicht genutzt. Ich schau nachher mal rein, wie das funzt ;-) (Bin gerade beschäftigt) Meld mich dann wieder!
 
Rajmund
Rajmund
Registriert
18.06.08
Beiträge
548
Reaktionen
472
Punkte
1.985
Sind da evtl. viele Bässe drin? Die sorgen gern dafür, dass man hohe dBFS hat, aber nicht LUFS. Wenn man einen Lowcut ansetzt, schafft man sich mehr Headroom. Dazu muss man schauen, in welchen Bassbereichen noch Material ist, was man unbedingt braucht. Alles darunter weg-eq-isieren.
 
suboptional
suboptional
Registriert
19.01.09
Beiträge
4.692
Reaktionen
1.985
Punkte
10.790
Aus mir unbekannten Gründen komme ich nicht über max. -19,x LUFS. Damit ist die Meteranzeige schon bei Null, und alles, was ich noch höher schiebe im Masterkompressor – oder auch am Fader, um auszugleichen – clipped sofort.
Das erklärt nicht alles, aber wenn du den Masterfader hochziehst (also > 0 dB) sollte, wenn du einen Limiter in der Masterkette hast, dieser im post-Fader Insert sitzen (nicht pre-Fader).
 
M
Mike H.
Musikmacher
Registriert
06.12.22
Beiträge
9
Reaktionen
1
Punkte
13
Hi Rajmund,
danke... aber nee, an den Bässen kann es nicht liegen. Hatte ich vorsichtshalber auch schon ausprobiert, obwohl das bei den krassen Werten von vornherein schon unwahrscheinlich erschien.
 
M
Mike H.
Musikmacher
Registriert
06.12.22
Beiträge
9
Reaktionen
1
Punkte
13
Hi suboptional,
yep, so ist das. Den Fehler kann ich ausschliessen.
 
M
Mike H.
Musikmacher
Registriert
06.12.22
Beiträge
9
Reaktionen
1
Punkte
13
leary,
dafür bräuchte ich aber ne Mailaddi von Dir, wenn ich das richtig bei wetransfer verstanden habe (wie bei dropbox und anderen ja auch). Oder? 🧐
 
leary
leary
Registriert
26.10.05
Beiträge
8.337
Reaktionen
5.907
Ort
Noisedorf
Punkte
26.548
leary,
dafür bräuchte ich aber ne Mailaddi von Dir, wenn ich das richtig bei wetransfer verstanden habe (wie bei dropbox und anderen ja auch). Oder? 🧐
Du kannst auch einen Link generieren. Ich schicke dir sonst meine Mail per PN…
 
SilentWarrior
SilentWarrior
Schrauber
Registriert
21.07.17
Beiträge
12.183
Reaktionen
8.881
Punkte
39.090
Jetzt kommt's: Bei Fader auf 0dB [Tonspur und auch Stereo-Ausgangsspur] schlägt mir die Fader Anzeige bis auf fast +6dB aus, und auf dem Peak-Meter bis auf -0,6dB
Ist dein Fader auf K12 oder so eingestellt, also das Metering?

Überprüfe das mal.
 
M
Mike H.
Musikmacher
Registriert
06.12.22
Beiträge
9
Reaktionen
1
Punkte
13
Hallo, leiser Krieger ;-)

danke für den Tip. Aber nee, das ist es auch nicht.
 
leary
leary
Registriert
26.10.05
Beiträge
8.337
Reaktionen
5.907
Ort
Noisedorf
Punkte
26.548
Vll besser im Cubase Unterforum posten.

Ich tippe da eher auf ein falsch gesetztes Häkchen bei den Importeinstellungen, was dir importierte Files um ein paar db anhebt…
 
M
Mike H.
Musikmacher
Registriert
06.12.22
Beiträge
9
Reaktionen
1
Punkte
13
Vll besser im Cubase Unterforum posten.

Ich tippe da eher auf ein falsch gesetztes Häkchen bei den Importeinstellungen, was dir importierte Files um ein paar db anhebt…
Ooops... die Nachricht hatte ich übersehen. Weiß da einer was drüber? Gibt's sowas bei Cubase? Ein "Häkchen, das die Import-dBs anhebt"??? Wäre mal interessant zu erfahren.
 

Ähnliche Themen

moonbooter
    • Danke
  • Artikel
Antworten
2
Aufrufe
1K
Loop_Breaker
Loop_Breaker
moonbooter
    • Danke
  • Artikel
Testberichte Test: Roland System 8
Antworten
6
Aufrufe
17K
Dr.moog
D
moonbooter
    • Danke
  • Artikel
Testberichte Test: Korg Prologue 8
Antworten
6
Aufrufe
15K
NorthernDecay
NorthernDecay
moonbooter
    • Danke
  • Artikel
Testberichte Test: Yamaha MODX6
Antworten
7
Aufrufe
40K
Can
Can
moonbooter
    • Danke
  • Artikel
Testberichte Test: Roland TR-8S
Antworten
5
Aufrufe
25K
kaikes
K

Neue Antworten


Oft gelesene Themen

Oben