Information ausblenden

Breite der einzelnen Abschnitte im Fenster Kanaleinstellung ändern

Dieses Thema im Forum "Cubase & Nuendo" wurde erstellt von Fred Klaus, 17.01.19.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. Fred Klaus

    Fred Klaus Themenersteller

    Registriert seit:
    17.01.19
    Punkte:
    5
    5
    Cubase 10

    Folgendes Problem liegt vor.

    Der Kanalzug und das Meter, sind verbreitert. Der EQ ist verkleinert.

    Siehe Bild.

    Wie kann ich die einzelnen Größen ändern?

    Hab bis jetzt keine Antwort gefunden :mad:
     

    Anhänge:

    Fred Klaus, 17.01.19
    #1
  2. rkdk

    rkdk

    Registriert seit:
    26.06.12
    Punkte:
    42.223
    42223
    Das liegt an einer nicht richtig initialisierten Grafikdatei.
    Klicke mal mit ALT auf das Dreieck rechts oben, dort gibt es einen Reset-Eintrag.
     
    rkdk, 17.01.19
    #2
    sounds4all, Manoloco und Fred Klaus bedanken sich.
  3. Fred Klaus

    Fred Klaus Themenersteller

    Registriert seit:
    17.01.19
    Punkte:
    5
    5
    Wow Danke ..;)

    Ich hatte mich Tod gesucht.
    Im Steinberg Forum bekam ich absolut keine Antwort........


    :)
     
    Fred Klaus, 17.01.19
    #3
  4. PlanNine

    PlanNine

    Registriert seit:
    08.11.13
    Punkte:
    2.451
    2451
    PlanNine, 18.01.19
    #4
  5. Fred Klaus

    Fred Klaus Themenersteller

    Registriert seit:
    17.01.19
    Punkte:
    5
    5
  6. PlanNine

    PlanNine

    Registriert seit:
    08.11.13
    Punkte:
    2.451
    2451
    Alles klar.
    Mich hatte das gewundert da ich relative regelmäßig das Steinberg Forum besuchen
    und mir ist kein Artikel dazu aufgefallen. Und da habe Ich dann nach deinem Post mit
    Kanal gesucht und nicht nach Kannal, ;-)
    Hat der Link den ich hier gepostet habe geholfen?
     
    Zuletzt bearbeitet: 18.01.19
    PlanNine, 18.01.19
    #6
  7. Fred Klaus

    Fred Klaus Themenersteller

    Registriert seit:
    17.01.19
    Punkte:
    5
    5
    Sorry war längere Zeit weg.
    Ich denke das ist das gleiche Problem.
    Der Reset hat geholfen.;)
     
    Fred Klaus, 12.02.19
    #7
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.