Information ausblenden

Bei Export von Cubase SX, nur klack klack klack

Dieses Thema im Forum "Cubase & Nuendo" wurde erstellt von Sebastian44, 27.03.06.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. Sebastian44

    Sebastian44 Themenersteller

    Registriert seit:
    18.12.05
    Punkte:
    266
    266
    Hallo,

    ich hab ein problem, ich weiss nicht woran es liegt, wenn ich was bei cubase exportieren möchte sind nur diese dämlichen klack klack klack in der datei, ich kann die datei in cubase aber wiedergeben, die klackser hören auch nach dem export gar nicth mehr auf

    Damit ihr versteht was ich meine hier eine exportierte mp3

    was soll ich dagegen machen? ich weiss nicht warum er nicht mag
     
    Sebastian44, 27.03.06
    #1
  2. ftraxx

    ftraxx

    Registriert seit:
    20.08.02
    Punkte:
    819
    819
    Hallo ,

    Erstmal prüfen ob das was Du exportieren willst auch zwischen den beiden Locatoren steht und auch markiert ist.

    Vielleicht nimmst Du einfach ne Leerspur auf.

    grüsse

    F-Traxx
     
    ftraxx, 27.03.06
    #2
  3. BumBum

    BumBum

    Registriert seit:
    02.04.06
    Punkte:
    6
    6
    Die aufzunehmende spur aktivieren und den abschnitt mit den lokatoren markieren und das metronom ausschalten und anschließend auf exportieren gehen. Das war es schon!
    Wenn das nicht geht kannste den fehler nur selber gemacht haben da kann dir keiner helfen.
    Weiß ger Geier was du da sonst gemacht hast!

    In diesem Sinne
     
    BumBum, 02.04.06
    #3
  4. OldWise

    OldWise Moderator Mitarbeiter

    Registriert seit:
    29.05.03
    Artikel:
    31
    Punkte:
    7.325
    7325
    Welche Cubase Version benutzt du?
    Welche Soundkarte benutzt du mit welcher Latenz?
    Hast du eine UAD?

    P.S. Thread ins Cubase-Forum verschoben
     
    OldWise, 02.04.06
    #4
  5. fmo

    fmo

    Registriert seit:
    14.12.04
    Punkte:
    13.151
    13151
    OBJEKT NICHT GEFUNDEN .
     
    fmo, 02.04.06
    #5
  6. BumBum

    BumBum

    Registriert seit:
    02.04.06
    Punkte:
    6
    6
    Erst die 2er jetzt nach update die 3er
     
    BumBum, 02.04.06
    #6
  7. OldWise

    OldWise Moderator Mitarbeiter

    Registriert seit:
    29.05.03
    Artikel:
    31
    Punkte:
    7.325
    7325
    :|
     
    OldWise, 02.04.06
    #7
  8. BumBum

    BumBum

    Registriert seit:
    02.04.06
    Punkte:
    6
    6
    nicht schlimm ich auch :eek: :eek: :eek: :eek:

    Sorry ;)
     
    BumBum, 02.04.06
    #8
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.