Aufnahme hat Fehler/ Knackser - selten / unregelmäßig


L
lukas drum
Newcomer
Registriert
28.09.22
Beiträge
4
Punkte Reaktionen
1
Punkte
8
Hallo Forum,

ich beschäftige mich derzeit mit Homerecording und hab hierfür einiges an Equipment angeschafft. Wenn ich aufnehme kommt in unregelmäßigen Abständen ein "Rauschen/ Knacksen/ Übersteuern" für 1-2 Sekunden auf meine Aufnahmen. Über Tipps um welche Art von Fehlern es sich hier handelt würde ich mich sehr freuen. Anbei mal zwei kurze Beispielausschnitte:
"Band - Fehler": Fehler in Sekunde 5
"Drums - Fehler": Fehler auf Zählzeit 4

vorab wichtige Infos/ meine Erkenntnisse:

Equipment (mehr oder weniger alles neu)
DAW: Studio One
HP Notebook
Interface: Focusrite Clarett+ 8pre
Preamp: Focusrite Clarett+ octopre über Adat/ Toslink/optisches Kabel an mein Interface angeschlossen.
Schlagzeug läuft komplett über Preamp, Klavier Bass über Interface

Datei "Band - Fehler"
Fehler liegt immer nur auf den Schlagzeugspuren (damit immer am Focusrite Octopre) und auch nur auf den Overheads (Lewitt LCT 140) und meinem Warm Audio WA47jr, positioniert zwischen Bassdrum, Snaredrum und Ride
Wenn der Fehler auftritt, dann immer bei lauten Stellen/ Ereignissen auf (Rimshot Snare, laute Crashbecken) - diese sind aber jetzt nicht lauter als andere Stellen....
Interface und Preamp übersteuern nicht, auch das Wellensignal in der DAW hat kein Übersteuern. Ich habe auch nicht das Gefühl dass mein Notebook überfordert ist von der Rechenleistung. Knacksen kommt unabhängig davon welchen meiner zwei Notebooks ich verwende. Daher glaube ich dass meine Fehler nicht beim Computer liegt.

Datei "Drums - Fehler":
Recording mit 1x SM58 zwischen Snare und Bassdrum. Mikro läuft ebenfalls über Focusrite Octopre Preamp. Auch hier kann ich mir nicht vorstellen dass mein Notebook überfordert ist. Übersteuern/ zu hoher Gain am Preamp glaube ich nicht.

Danke für einen Tipp
Lukas
 

Anhänge

  • Band - Fehler.mp3
    567,5 KB
  • Drums - Fehler.wav
    1,6 MB
Zuletzt bearbeitet:
Rajmund
Rajmund
Registriert
18.06.08
Beiträge
482
Punkte Reaktionen
414
Punkte
1.745
Kann im Moment nicht reinhören, aber hast Du geprüft, wer der Clockmaster und wer Slave ist? Der Pre sollte Master sein.
 
SteinHal
SteinHal
Musikmacher
Registriert
11.05.21
Beiträge
1.165
Punkte Reaktionen
587
Punkte
2.985
Ich denke, es ist ein Abspielproblem, in den Spuren höre ich nichts auffälliges.

Vielleicht musst du bei deinem Interface die Puffergröße erhöhen

Sehen tut man auch nichts (habe beide Audio Events etwas gezoomt, sie sind -8dB / -20dB)

1664358651865.png
 
Zuletzt bearbeitet:
Entone
Entone
Triangelspieler
Registriert
04.01.03
Beiträge
15.007
Punkte Reaktionen
10.332
Punkte
46.114
Kann im Moment nicht reinhören, aber hast Du geprüft, wer der Clockmaster und wer Slave ist? Der Pre sollte Master sein.
Darauf tippe ich auch. Ich würde noch ein zweites ADAT-Kabel oder ein Wordclockkabel verlegen, damit das Interface als Master fungieren kann. Dann muss man nicht an das Umstellen der Sync-Einstellung denken, wenn mal der 8fach-Preamp nicht gebraucht wird.
 
L
lukas drum
Newcomer
Registriert
28.09.22
Beiträge
4
Punkte Reaktionen
1
Punkte
8
Ich denke, es ist ein Abspielproblem, in den Spuren höre ich nichts auffälliges.

Vielleicht musst du bei deinem Interface die Puffergröße erhöhen

Sehen tut man auch nichts

Anhang anzeigen 116951
Danke. Also bei mir ist das Knacksen leider ziemlich deutlich zu hören, sowohl mit Handy, PC, Bluetoothbox, in der DAW, mit den Uploads in Forum, mit Kopfhörer...

Kann im Moment nicht reinhören, aber hast Du geprüft, wer der Clockmaster und wer Slave ist? Der Pre sollte Master sein.
Das kann ich jetzt gerade nicht überprüfen, werde ich aber möglichst bald machen. In meiner Erinnerung ist auch der Pre der Clockmaster. Wär super wenn du später nochmal kurz reinhören könntest bitte. danke!!
 
Zuletzt bearbeitet:
L
lukas drum
Newcomer
Registriert
28.09.22
Beiträge
4
Punkte Reaktionen
1
Punkte
8
Darauf tippe ich auch. Ich würde noch ein zweites ADAT-Kabel oder ein Wordclockkabel verlegen, damit das Interface als Master fungieren kann. Dann muss man nicht an das Umstellen der Sync-Einstellung denken, wenn mal der 8fach-Preamp nicht gebraucht wird.
Ok danke, hast du auch nichts gehört? Ein zweites Adatkabel kann ich glaube ich nicht verlegen, Die beiden geräte haben nur einen Anschluss. Ich werde ein Clock kabel erwerben um dann das Interface als Master schalten (derzeit ist das Octopre/ Erweiterung der Master)
 
SteinHal
SteinHal
Musikmacher
Registriert
11.05.21
Beiträge
1.165
Punkte Reaktionen
587
Punkte
2.985
Vielleicht ist es gut, hier eine WAV reinzustellen

Eine Datei ist mp3
1664366847813.png
 
Entone
Entone
Triangelspieler
Registriert
04.01.03
Beiträge
15.007
Punkte Reaktionen
10.332
Punkte
46.114
Ein zweites Adatkabel kann ich glaube ich nicht verlegen, Die beiden geräte haben nur einen Anschluss.
Zum Verständnis: Gemeint ist ein zweites ADAT Kabel vom ADAT Out des Interfaces an den ADAT In des Preamps. Darüber würde dann allein das Clocksignal laufen. Oder eben alternativ ein Wordclockkabel, wie Du magst.
 
L
lukas drum
Newcomer
Registriert
28.09.22
Beiträge
4
Punkte Reaktionen
1
Punkte
8
Hier die Datei "Drums - Fehler" als WAV
Ich muss noch dazu sagen, falls das nicht klar ist, dass ich alle Fehler immer exakt an der gleichen Stelle wahrnehme.

Hier noch ein zweites File, mit dem ich das was ich höre mit der Aufnahmefunktion vom Handy vor der Box aufgenommen habe. Störgeräusch liegt genau auf der Snare und im zweiten Teil im mittleren der drei Töne

Zusatzinfo: Wenn ich 5Minuten etwas aufnehme, entsteht einmal in der Aufnahme (zufällig, aber immer an lauten Stellen) der im Eingangspost von mir beschriebene Fehler.
 

Anhänge

  • Drums Fehler WAV.wav
    563,2 KB
  • Handyaufnahme vor Box WAV.wav
    3,4 MB
Zuletzt bearbeitet:

Ähnliche Themen

Robertl
Antworten
11
Aufrufe
4K
DrunkenDunken
DrunkenDunken

Oft gelesene Themen

Oben