Information ausblenden

asio treiber im hintergrund deaktivieren?

Dieses Thema im Forum "Cubase & Nuendo" wurde erstellt von pb05, 06.03.06.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. pb05

    pb05 Themenersteller

    Registriert seit:
    30.12.04
    Punkte:
    211
    211
    wofür ist diese einstellung gut? muss ich das häkchen setzten oder ist es nicht schlimm, wenn es nicht aktiviert ist?

    danke und gruß
     
  2. coldplanet

    coldplanet

    Registriert seit:
    06.06.05
    Punkte:
    593
    593
    wenn du cubase minimierst oder einen anderen task öffnest wird der asio treiber deaktiviert und deine sk für andere asio anwendungen freigegeben
     
  3. beazman

    beazman

    Registriert seit:
    02.01.06
    Punkte:
    78
    78
    Moin Moin!

    Wenn du z.B. Reason mit einbinden willst (also per Rewire) darfst du das Häckchen nicht setzten weil es sonst einen Treiberkonflikt geben könnte. Dann läuft garnix wenn du Reason anmachst.
    Generell würd ich sagen brauchst du dies Häckchen aslo nie setzten, weil Cubase ein immer der "Master" für sämtliche andere Progarmme ist. Die anderen VST oder Rewire sind dann der "Slave".

    Gruß
    beazman
     
  4. fmo

    fmo

    Registriert seit:
    14.12.04
    Punkte:
    13.151
    13151
    In Reason muß diese Option natürlich genauso eingestellt sein.
    ( Die gibt es da auch )
     
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.