Information ausblenden

Arturia gibt 50 Prozent Rabatt auf Analog Lab und Soundbänke

Dieses Thema im Forum "Deal of the Day" wurde erstellt von MartyK, 17.10.19.

Schlagworte:
  1. MartyK

    MartyK Themenersteller

    Registriert seit:
    12.08.02
    Punkte:
    4.612
    4612
    Hm, das ist gar nicht schön. Hast du deswegen denn mal Arturia angeschrieben?
     
  2. oxo

    oxo Mitschwätzer

    Registriert seit:
    23.11.09
    Punkte:
    4.212
    4212
    nein.hab so viel anderes synth-zeug, dass es mir irgendwann nicht mehr wichtig war. hatte das analoglab entweder auch bei irgendeiner sonderaktion gekauft oder mit ner hardware im bundle bekommen. weiss nicht mehr, ist schon zu lange her.
     
  3. TheSarge

    TheSarge

    Registriert seit:
    11.03.13
    Punkte:
    15.126
    15126
    ich hab das mal getestet, weil Du mir ja mal geschriebn hast wie gut Dein System ist und diese Arturia-Aussage mich dann heute stutzig gemacht hat
    l
    also mein Setup war heute Abend:
    i7-3770K nicht overclocked (zur Info: 7,5 Jahre alte CPU)
    16GB RAM DDR3-1600
    Radeon HD7770 1GB-GraKa inkl. AMD ReLive im Hintergrund an!
    Norton Internet-Security eingeschaltet!
    Total-Kommander offen
    Firefox mit mind. 30 Tabs offen, darunter 4 Foren und die Zeitung Express (also viele Werbebanner usw) und GMX-Mail
    Windows-Update-Prozess an!
    CubasePro10.0.40
    M-Audiophile2496
    Arturia SEM-V alleine in 1 Spur
    mit NI Komplete Kontrol-S88-Keyboard angesteuert mit 4 Noten-je 2Takte lang dann Wechsel und dazu immer 1-Fingerläufe dazu gespielt
    alle 508 Presets durchprobiert
    e
    Ergebnis:
    SEM-V eigene CPU-Anzeige nie(!) mehr als 2 Striche
    Cubase real-time peak bei nicht mal 3 Dutzend Presets ein Aufflackern der 25%-Marke
    Pads/Atmos hingen oft bei 20% rum
    der Rest bei 10-20%
    habe 3 notiert, die von der 25% kaum abwichen: "Double LF Os", "Jungle Bells" und "Steampunk Harpsichord"
    t
    da ich selbst positiv überrascht war, hab ich mir die 3 und paar Pads/Strings genommen und alle Schalter am SEM auf ON und mit den S88-Potis rumgespielt mit dem Ergebnis: minimalst über die 25%-Marke
    m
    da erlebe ich mit u-he RePro, DiVA und ZebraHZ sowie VPS-Avenger, Tone2-Synths ganz andere Sachen, nämlich (viel) schlechteres Zurechtkommen mit meinem PC
    e
    somit würde ich sagen:
    so leid es mir für @NorthernDecay tut, aber an Arturia liegt´s wohl eher nicht
    die 538 Jup-8-Presets werde ich jetzt nicht auch noch gegenchecken, weil das kann jmd anders machen ;)
    i
    schönes Wochende
    The Sarge!
    n
     
    NorthernDecay bedankt sich.
  4. MartyK

    MartyK Themenersteller

    Registriert seit:
    12.08.02
    Punkte:
    4.612
    4612
    Ok. Worauf ich hinaus wollte: Wenn sich niemand beschwert, wird ein Anbieter sein Produkt auch nicht in dem Punkt verbessern.
     
    TheSarge bedankt sich.
  5. TheSarge

    TheSarge

    Registriert seit:
    11.03.13
    Punkte:
    15.126
    15126
    @MartyK
    hab es hier gepostet, deutscher Vertrieb aka Tomeso hat´s ja gelesen und mir lieber was unterstellt..., im Arturia-Forum stand´s 2 mal drin (nachdem das 1.Mal gelöscht wurde, hab ich nicht mehr geschaut ob da noch was kam, weil sauer!) und ne Mail haben sie auch bekommen
    und trotzdem alles noch so da
    und einzig in die Richtung ging meine Kritik, die hier aber auf das Produkt gelenkt wurde...aber was andere mit meinen Äusserungen machen, kann ich ja nicht beeinflussen :rolleyes:
     
  6. NorthernDecay

    NorthernDecay

    Registriert seit:
    02.12.14
    Punkte:
    5.791
    5791
    Danke für den Test @TheSarge !
    Ich habe dieses Wochenende keine Zeit, aber ich mache mal ein Video wie es bei mir mit der Auslastung aussieht.
    Es ist ja auch nicht auszuschließen, das ein Bock in meinem System oder Hardware ist, mit dem Arturia nicht klar kommt.o_O
     
    TheSarge bedankt sich.
  7. MartyK

    MartyK Themenersteller

    Registriert seit:
    12.08.02
    Punkte:
    4.612
    4612
    Ja, habe ich mitbekommen. Da ging es doch darum, dass du ausgerechnet solche Sounds angesteuert hast, die in irgendeiner Weise Probleme machten, oder?
     
    TheSarge bedankt sich.
  8. Glutamatjunkie

    Glutamatjunkie Gruftie

    Registriert seit:
    26.09.10
    Punkte:
    10.914
    10914
    Bei mir auch keine Performanceprobleme, hab noch nen alten 4700k nicht overclocked.
     
    TheSarge bedankt sich.
  9. TheSarge

    TheSarge

    Registriert seit:
    11.03.13
    Punkte:
    15.126
    15126
    gern geschehen. endlich konnte ich mit meinem alten System auch mal was testen :jawohl:

    würde ja reichen, Du würdest erstmal die 3 von mir genannten querchecken :kratzamkinn:

    dann haben wir ja schon 2 alte Ks die normal laufen :drink:

    genau
    als würde in einer Keksfabrik jmd Popel auf Kekse "fallen lassen" und dann nachher zum Chef sagen: ja, wenn der Kunde genau die rauspickt, dann ist das doof, aber tausende Kekse haben doch keinen Popel drauf :traurig:
    (sorry falls ich jmd sein Frühstück versaut habe...)