Information ausblenden

Alesis IO|2 nur Mono Aufnahme ... Warum?

Dieses Thema im Forum "Cubase & Nuendo" wurde erstellt von ezflashback, 09.07.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. ezflashback

    ezflashback Themenersteller

    Registriert seit:
    02.07.08
    Punkte:
    33
    33
    Ich hab das Alesis IO|2 und EIN Samson Mikrophon ...
    Ich arbeite mit Cubase Sx ...
    Als Asio Treiber hab ich den Asio4all auf 128 Samples runtergeschraubt ...
    Latenz ca. 8,5 ms ...
    Hab das Mic mit einem XLR Kabel auf den Input 1 gesteckt ...

    Mir ist aufgefallen das ich nur ein einkommendes Mono Signal habe und nur Mono aufnehmen kann ...
    Den Output hab ich Stereo gestellt ...

    Warum hab ich nur ein Mono Signal?
    Wie krieg ich einen Stereo Input?

    Mein System:
    AMD Turion TL 62 ... 2,1 GHz
    2 GB Ram
    250 GB
    Alesis IO|2
    Samson CO1

    Win XP SP 3
    Cubase SX 3
     
    ezflashback, 09.07.08
    #1
  2. tut_nix

    tut_nix

    Registriert seit:
    25.11.04
    Punkte:
    421
    421
    EIN Mikrofon -> EINE Spur, da mono
     
    tut_nix, 09.07.08
    #2
  3. ezflashback

    ezflashback Themenersteller

    Registriert seit:
    02.07.08
    Punkte:
    33
    33
    Verstanden ...

    Wie krieg ichs hin, dass ich Hall auf den Kopfhörern habe?
     
    ezflashback, 09.07.08
    #3
  4. jamincurl

    jamincurl

    Registriert seit:
    28.03.05
    Punkte:
    5.704
    5704
    den monitor button im inspector drücken
    und ein reverb auf die aufnahme spur routen
     
    jamincurl, 09.07.08
    #4
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.