AHHHHH mein PR8MK2!!! :'(

Dieses Thema im Forum "Recording & Mikrofonierung" wurde erstellt von ajburk, 27.01.06.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. ajburk

    ajburk Themenersteller

    Registriert seit:
    29.08.05
    Punkte:
    826
    826
    Einige werden sich vielleicht noch an meinen Thread damals vor ein paar Monaten erinnern. Ich hatte frisch meinen SM Pro Audio PR8MKII gekriegt und wunderte mich, dass das XLR an der vorderseite nicht so einfach wieder rausging. Mit kräftigem Ziehen und seitlichem Ruckeln klappte es dann doch und ich war ordentlich am rein-und rausstecken :D
    Nunja, bis ich das Ding heute wieder ausgepackt habe und mir aufgefallen ist, dass vorne etwas fehlt!! Hab mir darauf nochmal ein anderes XLR ausgeliehen, damit gings ohne Probleme. Habe dann nochmal das alte (zugegeben billige) Kabel in einen anderen Eingang LEICHT reingesteckt, auch da war danach am PR8 was ab.
    Und zwar ein Abdeckscheibchen in der Mitte der Steckdose, das aber auch wirklich billig daran festgeklebt ist (bzw war ;) ).
    Meine Frage - was soll ich machen? Habe ich da Garantieansprüche? Wie schlimm ist das Ganze überhaupt? ändert sich was an der Abschirmung, kommen vielleicht Störsignale hinzu?
    Manmanman. Nur weil man die billigeren Kabel mal nicht bei Thomann, sondern bei nem örtlichen eBayhändler gekauft hat ( die 3 Stifte im Stecker sind etwas dicker und anscheinend auch etwas verbogen, was darauf schließen lässt, dass sie in einem unregulären Verhältnis zueinander stehen) :nonono:

    :cry: :cry: :cry:
     
  2. ajburk

    ajburk Themenersteller

    Registriert seit:
    29.08.05
    Punkte:
    826
    826
    Ich werd hier völlig allein gelassen.... hab ich nen Pickel auf der Nase? Noch nicht mal Beileid..................... :x
     
  3. coldplanet

    coldplanet

    Registriert seit:
    06.06.05
    Punkte:
    593
    593
    nie am kabel sparen!
     
  4. Grummelrocker

    Grummelrocker Moderator Ex-Rockstar Mitarbeiter

    Registriert seit:
    02.01.03
    Artikel:
    8
    Punkte:
    13.573
    13573
    Also zu Deinem Problem kann ich nichts sagen, aber wenn Du schon so höflich darum bittest:

    MEIN BEILEID
     
  5. ajburk

    ajburk Themenersteller

    Registriert seit:
    29.08.05
    Punkte:
    826
    826
    es war zwei Euro teurer als bei Thomann! :nonono:
     
  6. frankye

    frankye

    Registriert seit:
    03.09.02
    Artikel:
    2
    Punkte:
    12.641
    12641
    Da ist nichts drangeklebt, das sid Kombibuchsen von Neutrik und die sind gespritzt.

    Nein, das ist ein Schaen der durch "unsachgemäße Handhabung" beigefügt wurde. Du kannt auf Kulanz es Vertriebes hoffen, dass sie Dir die Buchse austauschen.

    Plastik schirmt nicht ab, es leitet ja nicht.
     
  7. ajburk

    ajburk Themenersteller

    Registriert seit:
    29.08.05
    Punkte:
    826
    826
    So, jetzt nochmal ein Bild davon (Achtung, FSK 20) Das Elend
     
  8. frankye

    frankye

    Registriert seit:
    03.09.02
    Artikel:
    2
    Punkte:
    12.641
    12641
    ab zum Service damit!!
     
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.