Information ausblenden

Unser Problem...

Dieses Thema im Forum "Recording & Mikrofonierung" wurde erstellt von NULL, 17.11.02.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. NULL

    NULL Themenersteller Guest

    Punkte:
    0
    ...ist, die Vocalspuren solo aufzunehmen, d.h.man hört im Hintergrund die anderen Spuren.
    Equipment: Behringer 602A
    Cubase
    Das ganze scheint ein Anschlußprobelem zu sein, doch was wir auch probieren, es klappt nicht ( außer über den Aux Send, dann aber nur mono). So geht das aber nicht!!!!

    Für eure Vorschläge habt Dank
     
    NULL, 17.11.02
    #1
  2. NULL

    NULL Themenersteller Guest

    Punkte:
    0
    Welche Soundkarte wird benutzt ?
    Hört man die anderen spuren nur leise ev. verzerrt im hintergrund oder voll ?
     
    NULL, 17.11.02
    #2
  3. NOMYS

    NOMYS

    Registriert seit:
    30.08.02
    Punkte:
    920
    920
    was läuft denn alles übern Mixer?
    Alles andere außer der vocalsspur, sollte nicht auf den Masterausgang geroutet sein, also der master fader ganz unten jeweils. Das, was der Sänger oder die Sängerin auf die Kopfhörer haben möchte, routet ihr auf den Monitor- ausgang.
    Beschreib doch mal bitte genauer, was ihr dran angeschlossen habt, und welche Fader hochgeschoben sind...

    Gruß,
    NOMYS
     
    NOMYS, 17.11.02
    #3
  4. NULL

    NULL Themenersteller Guest

    Punkte:
    0
    @coopy: hat sich erledigt, denn
    @nomys; gut erklärt, Problem geklärt, dankeschön!!!
     
    NULL, 17.11.02
    #4
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.