Studio One transponiert falsch


D
defrok
Registriert
16.04.12
Beiträge
19
Reaktionen
1
Punkte
29
Hi,

ich habe ein dringliches Problem. Haben einen Song aufgenommen und soll meinem Produzenten nun die Stems der Preproduction schicken damit er schonmal damit anfangen kann die Projekte für die Aufnahmesession vorzubereiten. Problem ist:

Ich hab den Song einen halben Ton höher aufgenommen als wir ihn später aufnehmen werden.
Jetzt wollte ich die Gitarren D.I. Tracks einen Halbton runtertransponieren und er verstimmt automatisch den kompletten Song bei jeder einzelnen Spur und die Verhältnisse stimmen nicht.

Das ist ganz großer Mist. Die Gitarren zeigen mir zwar an das sie alle nun auf der selben Tonhöhe sind aber es klingt furchtbar schief. Hab schon alles was mir dazu einfällt versucht.

Hab die Gruppierung aufgelöst und alles mögliche probiert. Ich will nicht das sich der ganze Song mit einmal verstimmt, bzw. eigentlich ja schon wenn es denn funktionieren würde.

Ist ganz wichtig muss die Stems heute noch wegschicken!

Danke für eure Hilfe schonmal im Voraus!

Stefan
 

Anhänge

  • falsch.mp3
    348,9 KB · Aufrufe: 53
  • richtig.mp3
    306,1 KB · Aufrufe: 59
Ari
Ari
Gesperrter User
Registriert
24.06.04
Beiträge
13.487
Reaktionen
1.823
Punkte
141.847
Jetzt wollte ich die Gitarren D.I. Tracks einen Halbton runtertransponieren und er verstimmt automatisch den kompletten Song bei jeder einzelnen Spu
Also das klingt an irgendeiner Stelle nach einem Benutzungsfehler.

Wenn ich EINE Spur transponiere, dann ändere ich lediglich diese Spur, keine weitere andere.

Also irgendwo hast du da was falsch gemacht.
Mehr ist mit Fernprognose schwer zu sagen.

Ari




edit: Du kannst ja mal schildern, WIE du transponiert hast.
Man macht es normalerweise im Inspektor der relevanten Spur. Nirgends anders.
 

Ähnliche Themen

Can
Antworten
15
Aufrufe
97K
Asmotiv
A
Robertl
Antworten
11
Aufrufe
3K
DrunkenDunken
DrunkenDunken
 

Aktuelle Beiträge


Oft gelesene Themen

Oben