Information ausblenden

Samplevorschau nicht zu hören

Dieses Thema im Forum "Bitwig" wurde erstellt von BonesLazy, 23.10.20.

  1. BonesLazy

    BonesLazy Themenersteller Schrauber

    Registriert seit:
    03.01.13
    Punkte:
    907
    907
    Hi,

    hat jemand eine Idee, warum ich im Browser die Samples nicht hören kann?
    Die Samples werden abgespielt wenn ich sie anwähle und der kleine Lautstärkeregler unten ist aufgezogen.
     
    BonesLazy, 23.10.20
    #1
  2. SilentWarrior

    SilentWarrior Schrauber

    Registriert seit:
    21.07.17
    Punkte:
    22.880
    22880
    Falls du die Beta verwendest: die ist buggy.
     
    SilentWarrior, 25.10.20
    #2
    BonesLazy bedankt sich.
  3. BonesLazy

    BonesLazy Themenersteller Schrauber

    Registriert seit:
    03.01.13
    Punkte:
    907
    907
    Nee, ich bin noch bei 3.1. Ich habe mir geschworen erst wieder upzudaten wenn es einen Multistageenvelopegenerator gibt.
     
    BonesLazy, 25.10.20
    #3
  4. Yacc

    Yacc Musikmacher

    Registriert seit:
    30.01.17
    Punkte:
    7.948
    7948
    das problem hatte ich als ich zu viele/zu lange/zu große wav files in mein projekt gezogen hatte dann ging auch die samplevorschau nicht mehr.
    gehts denn bei nen leeren projekt? (vorher bitwig schliessen und neu öffnen)
     
    Yacc, 25.10.20
    #4
    BonesLazy bedankt sich.
  5. BonesLazy

    BonesLazy Themenersteller Schrauber

    Registriert seit:
    03.01.13
    Punkte:
    907
    907
    Geht auch dann nicht
     
    BonesLazy, 26.10.20
    #5
  6. Yacc

    Yacc Musikmacher

    Registriert seit:
    30.01.17
    Punkte:
    7.948
    7948
    ist vielleicht bei den settings für die vorschau was komisch eingestellt?
    man kann den output für die sample vorschau separat einstellen. vielleicht stimmt das ja nicht mit deiner verkabelung überein?
    die einstellungen hierzu findet man hier:
    rgsfdsfgdg3rd.png rgsfdsfgsdfdg3rd.png
     
    Yacc, 26.10.20
    #6
    SilentWarrior und BonesLazy bedanken sich.
  7. BonesLazy

    BonesLazy Themenersteller Schrauber

    Registriert seit:
    03.01.13
    Punkte:
    907
    907
    Super! Dankeschön! Der Tipp hat funktioniert!
     
    BonesLazy, 26.10.20
    #7
    Yacc bedankt sich.