Information ausblenden

"Samplerate konnte nicht gesetzt werden da zu einer externen quelle synchronisiert wird"

Dieses Thema im Forum "Cubase & Nuendo" wurde erstellt von martyn666, 14.02.06.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. martyn666

    martyn666 Themenersteller

    Registriert seit:
    01.02.06
    Punkte:
    17
    17
    Diese Meldung bekomme ich neuerdings immer bei cubase. Wenn ich dann Audiodateien importiere sind die oft schneller als gedacht! Woran kann das liegen?Danke Schonmal
     
    martyn666, 14.02.06
    #1
  2. scywalker

    scywalker

    Registriert seit:
    10.09.05
    Punkte:
    1.115
    1115
    das sagt mir mein cubase nur, wenn ich mein interface nicht angeschaltet habe.

    " Wenn ich dann Audiodateien importiere sind die oft schneller als gedacht! Woran kann das liegen?"

    das ist bei mir allerdings nicht der fall
     
    scywalker, 14.02.06
    #2
  3. Digit_AL

    Digit_AL

    Registriert seit:
    09.10.03
    Punkte:
    6.225
    6225
    Mehrere ASIO-Treiber in Deinem System vorhanden?Probier mal einen Anderen oder lade den zurzeit benutzten neu.
     
    Digit_AL, 14.02.06
    #3
  4. Tallica0815

    Tallica0815

    Registriert seit:
    12.08.03
    Punkte:
    430
    430
    Wenn die Audiodateien schneller werden, dann stimmt deine Abtstafrequenz nicht... Audio CD liegt bei 44,1khz. So muss dein Sequencer/Interface auch eingestellt werden.
     
    Tallica0815, 15.02.06
    #4
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.