Information ausblenden

s3 Modus kaputt seit Änderung in Cubase

Dieses Thema im Forum "Windows und Musik" wurde erstellt von Traumwandler, 24.06.12.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. Traumwandler

    Traumwandler Themenersteller

    Registriert seit:
    25.01.11
    Punkte:
    3.783
    3783
    Hab ein seltsames Problem und finde nirgends eine Lösung.

    Mein Energiesparmodus in Vista funktioniert nicht mehr. Ich habe nichts am System verändert. Das einzige was ich mir vorstellen kann ist, dass es daran liegt, dass ich in Cubase den Haken bei "Modus für geringe Prozessorauslastung ausschalten" gesetzt habe.

    Kann aber machen was ich will, BIOS gecheckt, neuste Grafik-Treiber, Haken raus, der Energiesparmodus funktioniert nicht mehr. Bildschrim geht aus, Tastatur auch aber die Lüfter bleiben an und bei Reaktivierung springt die Tastaturbeleuchtung wieder an aber der Bildschirm erhält kein Signal.
     
    Traumwandler, 24.06.12
    #1
  2. recordingchen

    recordingchen

    Registriert seit:
    22.09.11
    Punkte:
    107
    107
    hi,kauft dir endlich mal ein gescheites OS würde dir zu Win 7 Pro 64bit Raten weil das bestimmt 10 mal schneller Läuft wie das Vista!:)
    Mein Energiesparmodus in Vista funktioniert nicht mehr,nicht nur das ,das ganze OS funktioniert nicht richtig !
    Weil es einfach zu lange braucht zum laden und das OS sagt mir nicht wann alles abgeschlossen ist !
    -Macht doch das letzte funktioniert system laden, gibts eine option vor dem Hochfahren !
    mit F5 oder F8 oder auch F2.

    Aso noch was Alles auf nie oder niemals stellen !;)
    und schau mal unter System-Geräte-Manager ob irgend wo ein Treiber nicht richtig funktioniert also ein Fragezeichen oder Ausrufezeichen !
    oder ein Treiber fehlt energiesparoption ATK0110 musste dann den Treiber von dein Mainboard Hersteller downloaden!

    schöne grüße
     
    recordingchen, 27.06.12
    #2
  3. Traumwandler

    Traumwandler Themenersteller

    Registriert seit:
    25.01.11
    Punkte:
    3.783
    3783
    Danke für Deine Antwort.

    Halte es allerdings nicht für wirtschaftlich, um 10 Euro Strom im Jahr zu sparen, ein neues Betriebssystem zu kaufen. Da schalt ich den Rechner dann lieber öfter aus.

    Ich komm mit Vista ansonsten sehr gut zurecht. Die ganze Negativpropaganda konnte ich nie nachvollziehen.

    Hab eigentlich auf Windows 8 warten wollen, aber nachdem ich das ausprobiert habe befürchte ich, dass ich noch eine ganze Weile mit Vista arbeiten muss.

    Der S3 Modus funktioniert auch teilweise wieder, nur wenn arg viel im Ram ist, stürzt er ab.
     
    Traumwandler, 09.07.12
    #3
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.