Rode NT2 Aussetzer

Dieses Thema im Forum "Musik produzieren" wurde erstellt von Linus1, 04.02.06.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. Linus1

    Linus1 Themenersteller

    Registriert seit:
    25.12.05
    Punkte:
    94
    94
    Hallo.

    Habe heute das Rode NT2 bekommen. Der Sound ist in Ordnung.
    Jedoch setzt das Mikrofon immer wieder aus und es sind Störgeräusche
    zu hören.
    Könnt Ihr mir weiterhelfen???

    Vielen Dank
    Best Wishes
    Linus°Tao Zulu
    www.taozulu.net
     
  2. fmo

    fmo Veteran

    Registriert seit:
    14.12.04
    Punkte:
    13.151
    13151
    Ja.
     
  3. Linus1

    Linus1 Themenersteller

    Registriert seit:
    25.12.05
    Punkte:
    94
    94
    Ok, dann hilf mir bitte weiter!!!!
     
  4. jamincurl

    jamincurl Veteran

    Registriert seit:
    28.03.05
    Punkte:
    5.695
    5695
    dazu brauch man mehr informationen was deine hard und software angeht und wann das problem auftritt.....

    grüße curl
     
  5. Linus1

    Linus1 Themenersteller

    Registriert seit:
    25.12.05
    Punkte:
    94
    94
    Jo hi,
    also an der Software kann es nicht liegen, am Interface aber auch nicht, da ich einfach nur mal so über einen Analogen Mixer getestet habe.
    Habe es über einen Mackie probiert und über ein Behringer. Bei beiden die selben Probleme.
    An der Phantomspeisung kann es nicht liegen oder? Müssen evt. Phasen vertauscht werden?

    Grüße Linus
     
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.