Information ausblenden

Rechter Verstärker Kanal lauter als der Linke?

Dieses Thema im Forum "Anschlusstechnik & Routing" wurde erstellt von calleone, 28.12.18.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. calleone

    calleone Themenersteller

    Registriert seit:
    28.12.06
    Punkte:
    110
    110
    Hi Leute,
    ich habe da ein ganz eigenartiges Problem und ich hoffe ihr könnt mir da weiterhelfen. Ich habe 2 Passiv Monitor Boxen die ich an einem alten Carver CM-1065 Verstärker angeschlossen habe, nach 1-2 Stunden bemerkte ich das aus der rechten Box mehr raus kommt als aus der linken bzw. die rechte Box war lauter.

    Nun dachte ich schon na super, Box kaputt, aber nein, ich machte alle Lautsprecher Kabel ab und steckte ein Boxen Kabel in den rechten Kanal des Verstärkers, drehte die Musik so leise das man fast nix mehr hört, danach zog ich das Kabel aus den rechten Kanal und steckte es in den Linken Kanal, nun hörte ich nix mehr aus der Box, machte ich ein Mini Stück lauter am Verstärker war wieder was zu hören, somit konnte ich die Boxen ausschließen und hatte den Verdacht auf den Verstärker. Ich testete 2 CD Player und 3 verschiedene chinch Kabel + verschiedene cd's, nix half, der rechte Kanal blieb lauter als der linke.

    Nun probierte ich das ganze Spiel mit einem alten Technics SA-EX 100 Verstärker, lustiger weise auch hier das selbe Phänomen, Rechts lauter als links. Ich war sehr verwundert, also nahm ich meine große Heimkino Magnat Box und schloss diese nacheinander an beide Verstärker an, auch hie das gleiche Problem.

    Nun wollte ich es wissen und machte diese versuche mit meinen Denon AVR-2801 Verstärker. Mit dem Denon alles ok, alle Boxen laufen ohne Probleme und der rechte sowie der linke werden gleich laut angesteuert.

    Nach dem ich jetzt über 8 Stunden gebraucht habe um herauszufinden wo das Problem her kommt, bin ich zum einem zwar happy den Fehler endlich gefunden zu haben weil ich schon verrückt wurde, aber zum anderen bin ich frustriert das beide älteren Verstärker das selbe Problem haben.

    Jetzt Frage ich mich bzw. euch, warum ist das so? Und was für ein Verstärker benötige ich damit das nicht mehr so ist, wollte mir jetzt eigentlich kein neuen Verstärker für die passiv Monitor Boxen kaufen, neuer kostet glaube ja auch um die 100€, da könnte ich 140€ drauf legen und für 250€ gleich neue Aktiv Monitore kaufen.

    MFG. calle
     
    calleone, 28.12.18
    #1
  2. Entone

    Entone Triangelspieler

    Registriert seit:
    04.01.03
    Punkte:
    20.943
    20943
    Wenn Du nur eine Endstufe brauchst, reicht schon sowas. Ist platzsparend:
     
    Entone, 28.12.18
    #2
    calleone bedankt sich.
  3. calleone

    calleone Themenersteller

    Registriert seit:
    28.12.06
    Punkte:
    110
    110
    Danke für den Tip, habe allerdings die Samson Resolv 65 die haben glaube pro Box 100W.
    Auch würde mich brennend interessieren warum das mit den beiden Verstärker so ist?

    MFG. calle
     
    calleone, 28.12.18
    #3
  4. Entone

    Entone Triangelspieler

    Registriert seit:
    04.01.03
    Punkte:
    20.943
    20943
    Es ist natürlich die Frage, wie laut Du es brauchst. Ich habe an dem Teil Event 20/20 (150 Watt pro Box) hängen und habe die Endstufe nicht mal ein Viertel aufgedreht für angenehme Lautstärke, die schon etwas lauter als Zimmerlautstärke ist. Die gibt es aber soweit ich weiß auch mit mehr Leistung.
    Komisch ist es schon, dass es bei zwei Verstärkern gleichermaßen auftritt. Ich hätte da eher auf einen Wackelkontakt in einem Kabel getippt. Sind wirklich alle Kabel (die zum Verstärker hin und die Speakerkabel zwischen Verstärker und Box) in Ordnung? Wenn ja, haben offenbar beide Verstärker den gleichen Fehler.
     
    Entone, 28.12.18
    #4
    calleone bedankt sich.
  5. holgi

    holgi Moderator Mitarbeiter

    Registriert seit:
    11.09.05
    Punkte:
    51.709
    51709
    Unmöglich ist ja nix, aber von drei Amps zwei mit demselben Defekt ist nahe an einer Strähne, solltest evtl. Lotto spielen?
    Auch ich tippe auf einen Fehler in Kabeln oder Steckern etc. Aber wie geschrieben, unmöglich ist nix......
     
    holgi, 28.12.18
    #5
    calleone bedankt sich.
  6. blackout

    blackout Master of Desaster

    Registriert seit:
    08.03.06
    Punkte:
    1.506
    1506
    ich glaube mal, wenn ein asymmetrisches signal (cinch leitung) abreisst, dann kommt nix. wenn natürlich innerhalb des verstärkers symmetriert wird und dort eine signalader wegfällt, dann wird es um glaub 3dBu leiser.
    aber wie schon erwähnt, dreh die rechte box einfach so leiser, dass es passt.

    es kann durchaus vorkommen, dass bei verstärkern/endstufen in der preisklasse beide kanäle nicht identisch wiedergeben. kann man auch messen.
    das soll jetzt keine kaufaufforderung sein!

    hast du mal versucht, in deinem setup die cinch-farben zu tauschen oder über kreuz mit einem signal beide seiten zu checken? also mit links out deines cd-players/etc... in beide verstärker eingänge --> checken. danach mit rechts out.
    gruß
     
    blackout, 30.12.18
    #6
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.