Information ausblenden

Probleme mit Update auf 4.5.2?

Dieses Thema im Forum "Cubase & Nuendo" wurde erstellt von vovona, 08.10.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. vovona

    vovona Themenersteller

    Registriert seit:
    16.05.07
    Punkte:
    313
    313
    Im Cubase-Forum gibt es einige Benutzer, die von Problemen berichten, seitdem sie von Cubase 4.5.1 auf 4.5.2 upgedatet haben. Gibt es auch hier Leute, die damit Probleme haben, oder ist das Programm danach ohne Schwierigkeiten gelaufen? Ich zögere nämlich, nach den Berichten im Cubase-Forum.
     
  2. 26_DAEMONS

    26_DAEMONS

    Registriert seit:
    06.02.06
    Punkte:
    4.123
    4123
    Hast du evtl. einen Link dazu? Welche Probleme sind das?
    Ja ich habe da ein paar Ungereimtheiten. :D
     
  3. vovona

    vovona Themenersteller

    Registriert seit:
    16.05.07
    Punkte:
    313
    313
    http://forum.cubase.net/phpbb2/viewforum.php?f=29

    Es wird von Problemen mit der Leistung, bei Halion und beim Rendering berichtet.
     
  4. vovona

    vovona Themenersteller

    Registriert seit:
    16.05.07
    Punkte:
    313
    313
    http://forum.cubase.net/phpbb2/viewforum.php?f=29

    adresse war falsch, ich hoffe, so kommt es richtig.
     
  5. vovona

    vovona Themenersteller

    Registriert seit:
    16.05.07
    Punkte:
    313
    313
    Merkwürdig, beim Hochladen, wird die Adresse seltsam verändert. Also, es ist das deutschsprache Cubase Forum (cubase.net), Abteilung Cubase4....
     
  6. 26_DAEMONS

    26_DAEMONS

    Registriert seit:
    06.02.06
    Punkte:
    4.123
    4123
  7. Grummelrocker

    Grummelrocker Moderator Ex-Rockstar Mitarbeiter

    Registriert seit:
    02.01.03
    Artikel:
    9
    Punkte:
    16.724
    16724
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.